<!DOCTYPE html>
<html lang="nb-NO">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://hsmai.no/xmlrpc.php">

<title>Nadia Benouddane Årets Unge Leder &#8211; HSMAI Chapter Norway</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HSMAI Chapter Norway &raquo; strøm" href="http://hsmai.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="HSMAI Chapter Norway &raquo; kommentarstrøm" href="http://hsmai.no/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hsmai.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='http://hsmai.no/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-font-awesome-css'  href='http://hsmai.no/wp-content/themes/profitmag/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-bxslider-style-css'  href='http://hsmai.no/wp-content/themes/profitmag/css/jquery.bxslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-ticker-style-css'  href='http://hsmai.no/wp-content/themes/profitmag/css/ticker-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-noivolightbox-style-css'  href='http://hsmai.no/wp-content/themes/profitmag/css/nivo-lightbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-scrollcss-css'  href='http://hsmai.no/wp-content/themes/profitmag/css/jquery.mCustomScrollbar.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-google-font-css'  href='//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-style-css'  href='http://hsmai.no/wp-content/themes/profitmag/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-responsive-css'  href='http://hsmai.no/wp-content/themes/profitmag/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-color-scheme-css'  href='http://hsmai.no/wp-content/themes/profitmag/css/blue.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://hsmai.no/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://hsmai.no/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='jq_ui_css-css'  href='http://hsmai.no/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://hsmai.no/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://hsmai.no/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://hsmai.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hsmai.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/themes/profitmag/js/nivo-lightbox.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/themes/profitmag/js/jquery.slicknav.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/themes/profitmag/js/modernizr.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://hsmai.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hsmai.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hsmai.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SAS introduserer billige gruppereiser for ungdom' href='http://hsmai.no/2017/01/27/sas-introduserer-billige-gruppereiser-for-ungdom/' />
<link rel='next' title='Jamie Oliver til Aker Brygge' href='http://hsmai.no/2017/01/27/jamie-oliver-til-aker-brygge/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://hsmai.no/2017/01/27/nadia-benouddane-arets-unge-leder/" />
<link rel='shortlink' href='http://wp.me/p2YKI6-6DT' />
<link rel="alternate" type="application/json+oembed" href="http://hsmai.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhsmai.no%2F2017%2F01%2F27%2Fnadia-benouddane-arets-unge-leder%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hsmai.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhsmai.no%2F2017%2F01%2F27%2Fnadia-benouddane-arets-unge-leder%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type="text/css"></style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nadia Benouddane Årets Unge Leder" />
<meta property="og:url" content="http://hsmai.no/2017/01/27/nadia-benouddane-arets-unge-leder/" />
<meta property="og:description" content="Under reiselivsbransjens prisutdeling, i regi av HSMAI, var det F&amp;B Manager på Clarion Hotel Air, Clarion Hotel Energy og Clarion Hotel Stavanger, Nadia Benouddane, som stakk av med den gjeve p…" />
<meta property="article:published_time" content="2017-01-27T10:18:17+01:00" />
<meta property="article:modified_time" content="2017-01-27T10:18:17+01:00" />
<meta property="og:site_name" content="HSMAI Chapter Norway" />
<meta property="og:image" content="https://i1.wp.com/hsmai.no/wp-content/uploads/2017/01/nadia_benouddane.jpg?fit=1200%2C800" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="nb_NO" />
<meta name="twitter:image" content="https://i1.wp.com/hsmai.no/wp-content/uploads/2017/01/nadia_benouddane.jpg?fit=1200%2C800&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i1.wp.com/hsmai.no/wp-content/uploads/2016/02/cropped-favikon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/hsmai.no/wp-content/uploads/2016/02/cropped-favikon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/hsmai.no/wp-content/uploads/2016/02/cropped-favikon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/hsmai.no/wp-content/uploads/2016/02/cropped-favikon.png?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Velkommen til tilpasset CSS!

For å lære hvordan dette virker, se http://wp.me/PEmnE-Bt
*/
.single .related-post {
	display: none;
}

.single .single-thumb {
	width: 100%;
}			</style>
		</head>

<body class="post-template-default single single-post postid-25537 single-format-standard group-blog boxed-layout right_sidebar">

<div id="page" class="hfeed site">
	

	<header id="masthead" class="site-header clearfix" role="banner">
        <div class="top-header-block clearfix">
            <div class="wrapper">
                                                        <div class="header-latest-posts f-left">                                                                    
                                   <div class="latest-post-title">latest post</div>
                                   <div class="latest-post-content">
                                                                                                                                           
                                    <ul id="js-latest" class="js-hidden">                        
                                                                                
                                            <li><a href="http://hsmai.no/2017/01/27/ingunn-weekly-gratulerer-hsmai-prisvinnere/" title="Ingunn Weekly: Gratulerer, HSMAI-prisvinnere!">Ingunn Weekly: Gratulerer, HSMAI-prisvinnere!</a></li>
                                             
                                                                                
                                            <li><a href="http://hsmai.no/2017/01/27/wideroe-forbedrer-rutetilbudet-pa-bronnoysund-og-sandnessjoen/" title="Widerøe forbedrer rutetilbudet på Brønnøysund og Sandnessjøen">Widerøe forbedrer rutetilbudet på Brønnøysund og Sandnessjøen</a></li>
                                             
                                                                                
                                            <li><a href="http://hsmai.no/2017/01/27/jamie-oliver-til-aker-brygge/" title="Jamie Oliver til Aker Brygge">Jamie Oliver til Aker Brygge</a></li>
                                             
                                                                                
                                            <li><a href="http://hsmai.no/2017/01/27/nadia-benouddane-arets-unge-leder/" title="Nadia Benouddane Årets Unge Leder">Nadia Benouddane Årets Unge Leder</a></li>
                                             
                                                                                
                                            <li><a href="http://hsmai.no/2017/01/27/sas-introduserer-billige-gruppereiser-for-ungdom/" title="SAS introduserer billige gruppereiser for ungdom">SAS introduserer billige gruppereiser for ungdom</a></li>
                                             
                                                                        </ul>
                              
                                                           </div>
                                </div> <!-- .header-latest-posts -->
                        
                        <div class="right-header f-right">
                                    <div class="socials">
                        <a href="http://www.facebook.com/HSMAInorway" class="facebook" data-title="Facebook" target="_blank"><span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span></a>
                
                        <a href="http://twitter.com/hsmainorway" class="twitter" data-title="Twitter" target="_blank"><span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span></a>
                
                
                        <a href="http://www.youtube.com/channel/UCnUlME-ZPYSsgi-BEcmNhkQ" class="youtube" data-title="Youtube" target="_blank"><span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span></a>
                
                
                
                
                
                
                
                
                
                
                
                        <a href="http://hsmai.no/feed/" class="rss" data-title="RSS" target="_blank"><span class="font-icon-rss"><i class="fa fa-rss"></i></span></a>
                    </div>
                        </div>
             </div>          
         </div><!-- .top-header-block -->

        <div class="wrapper header-wrapper clearfix">
        		<div class="header-container"> 
                
                    
                    
                    <div class="site-branding clearfix">
            			<div class="site-logo f-left">
                           
                                                                        <a href="http://hsmai.no/" rel="home">
                                            <img src="http://hsmai.no/wp-content/uploads/2015/04/cropped-header-logo.png" alt="HSMAI Chapter Norway" />
                                        </a>                                
                                                               
                        </div>
                        
                                                           <div class="header-ads f-right">
                                        <strong>Annonse:</strong>
<br clear="all"><br clear="all"><br clear="all">
<a href="http://hsmai-europe.com/news-from-tripadvisor/">
<img src="http://hsmai-europe.com/wp-content/uploads/2016/01/tripadvisor_insight_790x90a.png">
</a>                                   </div>
                                                			
            		</div>

                                
            		<nav id="site-navigation" class="main-navigation  clearfix menu-left" role="navigation" >
            			<div class="desktop-menu clearfix">
                        <div class="menu-toppmeny-container"><ul id="menu-toppmeny" class="menu"><li id="menu-item-14336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14336"><a href="http://hsmai.no/">Hjem</a></li>
<li id="menu-item-14348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14348"><a href="http://hsmai.no/category/nyheter/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-14449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14449"><a href="http://hsmai.no/category/revenue-management/">Revenue Management</a></li>
	<li id="menu-item-14441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14441"><a href="http://hsmai.no/category/markedsfoering/">Markedsføring</a></li>
	<li id="menu-item-14437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14437"><a href="http://hsmai.no/category/event-marketing/">Event Marketing</a></li>
	<li id="menu-item-14440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14440"><a href="http://hsmai.no/category/kommer/">Kommer</a></li>
	<li id="menu-item-14451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14451"><a href="http://hsmai.no/category/ukens-navn/">Ukens navn</a></li>
	<li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14444"><a href="http://hsmai.no/category/reiseliv/">Reiseliv</a>
	<ul class="sub-menu">
		<li id="menu-item-14445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14445"><a href="http://hsmai.no/category/reiseliv/cruise/">Cruise</a></li>
		<li id="menu-item-14446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14446"><a href="http://hsmai.no/category/reiseliv/hotell/">Hotell</a></li>
		<li id="menu-item-14447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14447"><a href="http://hsmai.no/category/reiseliv/samferdsel/">Samferdsel</a></li>
		<li id="menu-item-14448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14448"><a href="http://hsmai.no/category/reiseliv/turisme/">Turisme</a></li>
	</ul>
</li>
	<li id="menu-item-14452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14452"><a href="http://hsmai.no/category/service/">Service</a></li>
	<li id="menu-item-14438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14438"><a href="http://hsmai.no/category/hsmai/">HSMAI</a></li>
	<li id="menu-item-14439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14439"><a href="http://hsmai.no/category/ingunn-weekly/">Ingunn Weekly</a></li>
	<li id="menu-item-14442" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14442"><a href="http://hsmai.no/category/mat-og-drikke/">Mat og drikke</a>
	<ul class="sub-menu">
		<li id="menu-item-14443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14443"><a href="http://hsmai.no/category/mat-og-drikke/restauranter/">Restauranter</a></li>
	</ul>
</li>
	<li id="menu-item-14450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14450"><a href="http://hsmai.no/category/salg/">Salg</a></li>
</ul>
</li>
<li id="menu-item-13717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13717"><a href="http://hsmai.no/aktiviteter/">Aktiviteter</a></li>
<li id="menu-item-8974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8974"><a href="http://hsmai.no/om-hsmai/">Om HSMAI</a>
<ul class="sub-menu">
	<li id="menu-item-8975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8975"><a href="http://hsmai.no/om-hsmai/medlemskap/">Medlemskap</a></li>
	<li id="menu-item-8976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8976"><a href="http://hsmai.no/om-hsmai/administrasjon/">Administrasjon</a></li>
	<li id="menu-item-13651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13651"><a href="http://hsmai.no/om-hsmai/hsmai-europe-board/">HSMAI Europe Board</a></li>
	<li id="menu-item-13652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13652"><a href="http://hsmai-europe.com/2016/11/02/hsmai-region-europe-revenue-management-advisory-board/">HSMAI Europe Revenue Management Advisory Board</a></li>
	<li id="menu-item-13653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13653"><a href="http://hsmai-europe.com/2015/06/03/niklas-schlappkohl-new-chair-of-digital-marketing-advisory-board/">HSMAI Europe Digital Marketing Advisory Board</a></li>
	<li id="menu-item-8977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8977"><a href="http://hsmai.no/om-hsmai/styret/">HSMAI Europe National Advisory Board Norway</a></li>
	<li id="menu-item-8978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8978"><a href="http://hsmai.no/om-hsmai/profiler-deg-med-hsmai/">Profiler deg med HSMAI</a>
	<ul class="sub-menu">
		<li id="menu-item-8979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8979"><a href="http://hsmai.no/om-hsmai/profiler-deg-med-hsmai/annonser-i-moteborsen-update/">Annonser i MØTEBØRSEN Update</a></li>
	</ul>
</li>
	<li id="menu-item-8981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8981"><a href="http://hsmai.no/om-hsmai/arsberetninger/">Årsberetninger</a>
	<ul class="sub-menu">
		<li id="menu-item-14594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14594"><a href="http://hsmai.no/2015/04/29/hsmais-arsberetning-for-1-januar-2014-31-desember-2014/">HSMAIs årsberetning 2014</a></li>
		<li id="menu-item-14569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14569"><a href="http://hsmai.no/2014/04/15/hsmais-arsberetning-for-1-januar-2013-31-desember-2013/">HSMAIs årsberetning 2013</a></li>
		<li id="menu-item-9508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9508"><a href="http://hsmai.no/om-hsmai/arsberetninger/hsmais-arsberetning-2012/">HSMAIs årsberetning 2012</a></li>
		<li id="menu-item-8984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8984"><a href="http://hsmai.no/om-hsmai/arsberetninger/hsmais-arsberetning-2011/">HSMAIs årsberetning 2011</a></li>
		<li id="menu-item-8983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8983"><a href="http://hsmai.no/om-hsmai/arsberetninger/hsmais-arsberetning-2010/">HSMAIs årsberetning 2010</a></li>
		<li id="menu-item-8982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8982"><a href="http://hsmai.no/om-hsmai/arsberetninger/hsmais-arsberetning-2009/">HSMAIs årsberetning 2009</a></li>
	</ul>
</li>
	<li id="menu-item-8985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8985"><a href="http://hsmai.no/om-hsmai/vedtekter/">Vedtekter</a></li>
	<li id="menu-item-8986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8986"><a href="http://hsmai.no/presserom/">Presserom</a>
	<ul class="sub-menu">
		<li id="menu-item-8987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8987"><a href="http://hsmai.no/presserom/pressemeldinger/">Pressemeldinger</a>
		<ul class="sub-menu">
			<li id="menu-item-8988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8988"><a href="http://hsmai.no/presserom/pressemeldinger/pressemeldinger-2009/">Pressemeldinger 2009</a>
			<ul class="sub-menu">
				<li id="menu-item-8989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8989"><a href="http://hsmai.no/presserom/pressemeldinger/pressemeldinger-2009/avis-og-hsmai-allianse-for-bedre-service/">Avis- og HSMAI-allianse for bedre service</a></li>
			</ul>
</li>
			<li id="menu-item-8990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8990"><a href="http://hsmai.no/presserom/pressemeldinger/pressemeldinger-2009/hsmai-og-norges-varemesse-sammen-om-storsatsing/">HSMAI og Norges Varemesse sammen om storsatsing</a>
			<ul class="sub-menu">
				<li id="menu-item-8991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8991"><a href="http://hsmai.no/presserom/pressemeldinger/pressemeldinger-2009/servicekonferansen-2009-arets-begivenhet-i-servicen%c3%a6ringene/">Servicekonferansen 2009; årets begivenhet i servicenæringene</a></li>
			</ul>
</li>
			<li id="menu-item-8992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8992"><a href="http://hsmai.no/presserom/pressemeldinger/pressemeldinger-2010/">Pressemeldinger 2010</a></li>
		</ul>
</li>
		<li id="menu-item-8993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8993"><a href="http://hsmai.no/presserom/bilder/">Bilder</a></li>
	</ul>
</li>
	<li id="menu-item-9402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9402"><a href="http://hsmai.no/om-hsmai/hsmai-i-travel-news/">HSMAI i Travel News</a></li>
	<li id="menu-item-8994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8994"><a href="http://hsmai.no/presserom/videoarkiv/">Videoarkiv</a></li>
	<li id="menu-item-8996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8996"><a href="http://hsmai.no/student/">Student</a></li>
	<li id="menu-item-8997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8997"><a href="http://hsmai.no/kontakt/">Kontakt</a></li>
</ul>
</li>
<li id="menu-item-9018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9018"><a href="http://hsmai.org">Globalt</a>
<ul class="sub-menu">
	<li id="menu-item-9017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9017"><a href="http://hsmai.eu">HSMAI Europa</a></li>
	<li id="menu-item-9412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9412"><a href="http://hsmai.nl">HSMAI Nederland</a></li>
	<li id="menu-item-9413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9413"><a href="http://www.hsmai.org/home.cfm">HSMAI Americas</a></li>
	<li id="menu-item-9414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9414"><a href="http://connect.hsmai.org/AsiaPacific/Home/">HSMAI Asia Pacific</a></li>
	<li id="menu-item-9415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9415"><a href="http://connect.hsmai.org/UAE/Home/">HSMAI Midtøsten</a></li>
</ul>
</li>
<li id="menu-item-14425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14425"><a href="http://hsmai.no/kunnskapsbanken/">Kunnskapsbanken</a></li>
</ul></div>
                        <div class="search-block">
                                                            <form role="search" method="get" id="searchform" class="searchform" action="http://hsmai.no/" >
    <div><label class="screen-reader-text" for="s"></label>
    <input type="text" value="" name="s" id="s" placeholder="SEARCH" />
    <input type="submit" id="searchsubmit" value="Search" />
    </div>
    </form>                                                    </div>
                        </div>
                        <div class="responsive-slick-menu clearfix"></div>
                        
            		</nav><!-- #site-navigation -->
        
                </div> <!-- .header-container -->
        </div><!-- header-wrapper-->
        
	</header><!-- #masthead -->
    

    <div class="wrapper content-wrapper clearfix">

        <div class="slider-feature-wrap clearfix">
            <!-- Slider -->
                        
            <!-- Featured Post Beside Slider -->
                    	
                    </div>    
            <div id="content" class="site-content">
    
   
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		            
			
<article id="post-25537" class="post-25537 post type-post status-publish format-standard has-post-thumbnail hentry category-mat-og-drikke category-nyheter category-reiseliv category-toppsaker tag-clarion-hotel-air tag-clarion-hotel-energy tag-clarion-hotel-stavanger tag-hsmai-prisene tag-london-business-school tag-nadia-benouddane tag-arets-unge-leder-i-reisebransjen">
	<header class="entry-header">
		<h1 class="entry-title">Nadia Benouddane Årets Unge Leder</h1>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="http://hsmai.no/2017/01/27/nadia-benouddane-arets-unge-leder/" rel="bookmark"><time class="entry-date published" datetime="2017-01-27T11:18:17+01:00">27. januar 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://hsmai.no/author/redaksjonen/">Redaksjonen</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="single-feat clearfix">
        <figure class="single-thumb">
            <img width="563" height="353" src="https://i1.wp.com/hsmai.no/wp-content/uploads/2017/01/nadia_benouddane.jpg?resize=563%2C353" class="attachment-single-thumb size-single-thumb wp-post-image" alt="" srcset="https://i1.wp.com/hsmai.no/wp-content/uploads/2017/01/nadia_benouddane.jpg?resize=487%2C304 487w, https://i1.wp.com/hsmai.no/wp-content/uploads/2017/01/nadia_benouddane.jpg?resize=563%2C353 563w, https://i1.wp.com/hsmai.no/wp-content/uploads/2017/01/nadia_benouddane.jpg?zoom=2&amp;resize=563%2C353 1126w" sizes="(max-width: 563px) 100vw, 563px" data-attachment-id="25555" data-permalink="http://hsmai.no/2017/01/27/nadia-benouddane-arets-unge-leder/nadia_benouddane/" data-orig-file="https://i1.wp.com/hsmai.no/wp-content/uploads/2017/01/nadia_benouddane.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nadia_benouddane" data-image-description="" data-medium-file="https://i1.wp.com/hsmai.no/wp-content/uploads/2017/01/nadia_benouddane.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/hsmai.no/wp-content/uploads/2017/01/nadia_benouddane.jpg?fit=855%2C570" />        </figure>
        
        <div class="related-post">
            <h2 class="block-title"><span class="bordertitle-red"></span>Related Post</h2>
            <ul>                
                    <li><a href="http://hsmai.no/2017/01/27/ingunn-weekly-gratulerer-hsmai-prisvinnere/" title="Ingunn Weekly: Gratulerer, HSMAI-prisvinnere!">Ingunn Weekly: Gratulerer, HSMAI-prisvinnere!</a></li> 
                   
                    
                    <li><a href="http://hsmai.no/2017/01/27/wideroe-forbedrer-rutetilbudet-pa-bronnoysund-og-sandnessjoen/" title="Widerøe forbedrer rutetilbudet på Brønnøysund og Sandnessjøen">Widerøe forbedrer rutetilbudet på Brønnøysund og Sandnessjøen</a></li> 
                   
                    
                    <li><a href="http://hsmai.no/2017/01/27/jamie-oliver-til-aker-brygge/" title="Jamie Oliver til Aker Brygge">Jamie Oliver til Aker Brygge</a></li> 
                   
                    
                    <li><a href="http://hsmai.no/2017/01/27/sas-introduserer-billige-gruppereiser-for-ungdom/" title="SAS introduserer billige gruppereiser for ungdom">SAS introduserer billige gruppereiser for ungdom</a></li> 
                   
                    
                    <li><a href="http://hsmai.no/2017/01/27/samlet-inn-over-52-000-gaver-til-vanskeligstilte-barn/" title="Samlet inn over 52.000 gaver til vanskeligstilte barn">Samlet inn over 52.000 gaver til vanskeligstilte barn</a></li> 
                   
    </ul>    
                <ul>
                
            </ul>
        </div>
    </div>
    
    <div class="entry-content">
		
        <figure></figure>
        <p><strong>Under reiselivsbransjens prisutdeling, i regi av HSMAI, var det F&amp;B Manager på Clarion Hotel Air, Clarion Hotel Energy og Clarion Hotel Stavanger, Nadia Benouddane, som stakk av med den gjeve prisen Årets Unge Leder i Reisebransjen, skriver Clarion Hotels i en pressemelding.</strong></p>
<p>Nadia Benouddane (30) har arbeidet på flere Nordic Choice-hoteller siden 2008, og har lang erfaring fra flere nasjonale og internasjonale hoteller og kjøkken.</p>
<p>– Jeg føler meg veldig glad og stolt over å jobbe sammen med mine fantastiske kolleger på alle mine hoteller i stavangerregionen, og ikke minst stolt over å jobbe i Nordic Choice. Jeg gleder meg til å ta fatt på 2017, og fortsette å jobbe mot målene våre om å fremme enda høyere kvalitet på alle mine tre hoteller, og utvikle meg personlig.</p>
<p>Nadia Benouddane har utdannelse fra Auguste Escoffier-skolen i Frankrike, hvor hun tok sin bachelorgrad i Restaurant og Hotel Business. Hun er også utdannet kokk, og har fått en rekke utmerkelser for sitt gode arbeid. I 2006 vant hun prisen som Junior chef i Frankrike, i 2012 og 2014 ble hun kåret til Årets leder ved Norefjell Ski og Spa Resort. I tillegg har Nadia også vunnet førsteplass i Entente Cordiale d&#8217;Escoffier i 2008 og andreplass i Olives Flavorsi Provence.</p>
<p>&#8211; Jeg er utrolig stolt av Nadia, og glad for å få være hennes ledere. På våre tre hoteller er Food &amp; Beverage-avdelingene store, og svært viktige for et godt resultat, og den fantastiske jobben Nadia gjør, er av stor betydning. Vi er også stolte av Louise Risvold fra Clarion Hotel Stavanger, som også var nominert til denne prisen, i tillegg til to andre unge ledertalenter fra Nordic Choice Hotels. I fjor var det F&amp;B Manager Espen Hammersvik (34) fra Clarion Hotel Admiral som stakk av med seieren. Det er veldig kjekt å se at F&amp;B og Nordic Choice er så tydelig representert i denne kåringen, sier Laila Neverdahl, Direktør ved Clarion Hotel Air og Clarion Hotel Energy.</p>
<p>I juryens begrunnelse heter det blant annet at Årets unge leder beskrives som et unikt, ungt talent som gjennom mange år har levert ekstraordinære resultater i ulike stillinger. Vinneren har en spennende og annerledes bakgrunn og erfaring, som gir betydelig kunnskap og stor faglig tyngde. I tillegg til å ha ekstremt stor arbeidskapasitet, byr Årets Unge Leder gjerne på seg selv, og er utadvendt. Er inspirerende å jobbe sammen med, får topp score på alle arbeidsmiljøanalyser. Gjør alltid sitt beste og beskrives som en person man kan stole 100 prosent på.</p>
<p>Vinneren av Årets Unge Leder i Reisebransjen får et valgfritt kurs ved London Business School. Begge prisene inkluderer reise og opphold.</p>
<p><strong><em>Foto:</em></strong><em> Nadia Benouddane, F&amp;B Manager på Clarion Hotel Air, Clarion Hotel Energy og Clarion Hotel Stavanger, ble kåret til Årets Unge Leder i Reisebransjen under HSMAI-prisene i Oslo onsdag 25. januar 2017. Foto fra Clarion Hotels.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Del med andre:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-25537" class="share-facebook sd-button share-icon no-text" href="http://hsmai.no/2017/01/27/nadia-benouddane-arets-unge-leder/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook(åpnes i en ny fane)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-25537" class="share-twitter sd-button share-icon no-text" href="http://hsmai.no/2017/01/27/nadia-benouddane-arets-unge-leder/?share=twitter" target="_blank" title="Klikk for å dele på Twitter"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på Twitter(åpnes i en ny fane)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-25537" class="share-google-plus-1 sd-button share-icon no-text" href="http://hsmai.no/2017/01/27/nadia-benouddane-arets-unge-leder/?share=google-plus-1" target="_blank" title="Klikk for å dele på Google+"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på Google+(åpnes i en ny fane)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-25537" class="share-linkedin sd-button share-icon no-text" href="http://hsmai.no/2017/01/27/nadia-benouddane-arets-unge-leder/?share=linkedin" target="_blank" title="Klikk for å dele på LinkedIn"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på LinkedIn(åpnes i en ny fane)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://hsmai.no/2017/01/27/nadia-benouddane-arets-unge-leder/?share=tumblr" target="_blank" title="Klikk for å dele på Tumblr"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på Tumblr(åpnes i en ny fane)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-25537" class="share-pinterest sd-button share-icon no-text" href="http://hsmai.no/2017/01/27/nadia-benouddane-arets-unge-leder/?share=pinterest" target="_blank" title="Klikk for å dele på Pinterest"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på Pinterest(åpnes i en ny fane)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://hsmai.no/2017/01/27/nadia-benouddane-arets-unge-leder/?share=email" target="_blank" title="Klikk for å e-poste dette til en venn"><span></span><span class="sharing-screen-reader-text">Klikk for å e-poste dette til en venn(åpnes i en ny fane)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://hsmai.no/2017/01/27/nadia-benouddane-arets-unge-leder/#print" target="_blank" title="Klikk for å skrive ut"><span></span><span class="sharing-screen-reader-text">Klikk for å skrive ut(åpnes i en ny fane)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://hsmai.no/2017/01/27/nadia-benouddane-arets-unge-leder/?share=reddit" target="_blank" title="Klikk for å dele på Reddit"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på Reddit(åpnes i en ny fane)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-44031910-25537-588bd2fad9aa3' data-src='//widgets.wp.com/likes/#blog_id=44031910&amp;post_id=25537&amp;origin=hsmai.no&amp;obj_id=44031910-25537-588bd2fad9aa3' data-name='like-post-frame-44031910-25537-588bd2fad9aa3'><h3 class="sd-title">Lik dette:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Lik</span></span> <span class="loading">Laster...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		
						<span class="cat-links">
				Posted in <a href="http://hsmai.no/category/mat-og-drikke/" rel="category tag">Mat og drikke</a>, <a href="http://hsmai.no/category/nyheter/" rel="category tag">Nyheter</a>, <a href="http://hsmai.no/category/reiseliv/" rel="category tag">Reiseliv</a>, <a href="http://hsmai.no/category/toppsaker/" rel="category tag">Toppsaker</a>			</span>
			
						<span class="tags-links">
				Tagged <a href="http://hsmai.no/tag/clarion-hotel-air/" rel="tag">Clarion Hotel Air</a>, <a href="http://hsmai.no/tag/clarion-hotel-energy/" rel="tag">Clarion Hotel Energy</a>, <a href="http://hsmai.no/tag/clarion-hotel-stavanger/" rel="tag">Clarion Hotel Stavanger</a>, <a href="http://hsmai.no/tag/hsmai-prisene/" rel="tag">HSMAI-prisene</a>, <a href="http://hsmai.no/tag/london-business-school/" rel="tag">London Business School</a>, <a href="http://hsmai.no/tag/nadia-benouddane/" rel="tag">Nadia Benouddane</a>, <a href="http://hsmai.no/tag/arets-unge-leder-i-reisebransjen/" rel="tag">Årets Unge Leder i Reisebransjen</a>			</span>
					     
	

			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Innleggsnavigasjon</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://hsmai.no/2017/01/27/sas-introduserer-billige-gruppereiser-for-ungdom/" rel="prev">SAS introduserer billige gruppereiser for ungdom</a></div><div class="nav-next"><a href="http://hsmai.no/2017/01/27/jamie-oliver-til-aker-brygge/" rel="next">Jamie Oliver til Aker Brygge</a></div></div>
	</nav>
			                        
            
            
		
		</main><!-- #main -->
	</div><!-- #primary -->


    
            <div id="secondary-right" class="widget-area secondary-sidebar f-right clearfix" role="complementary">
                        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
                 <aside id="text-5" class="widget widget_text"><h3 class="widget-title"><span>Partnere</span></h3>			<div class="textwidget"><table border="0" width="100%" cellspacing="5" align="center" bgcolor="#ffffff">
<tbody>
<tr align="center" valign="middle">
<td><br clear="all">
<table border="0" width="90%" cellspacing="5" align="center" bgcolor="#ffffff">
<tbody>
<tr>
<td style="text-align: left;" colspan="3"><span style="color: #663399;"><small>GULLPARTNERE FOR ÅRETS UNGE LEDERE:</small></span></td>
</tr>
<tr align="center" valign="middle">
<td align="center"><a href="http://www.hrrnett.no/"><img alt="HRR" src="http://hsmai.no/wp-content/uploads/2013/04/hrr_tn_sm.gif" width="70" height="70" /></a></td>
<td align="center"><a href="http://www.carlsonrezidor.com/"><img alt="Carlson Rezidor" src="http://hsmai.no/wp-content/uploads/2013/04/carlson-rezidor_tn_sm.jpg" width="70" height="70" /></a></td>
<td align="center"><a href="http://www.nordicchoicehotels.no/"><img alt="Nordic Choice Hotels" src="http://hsmai.no/wp-content/uploads/2013/10/nch-logoer_tn01.png" width="70" height="70" /></a></td>
</tr>
<tr align="center" valign="middle">
<td><br clear="all"></td>
<td><br clear="all"></td>
<td><br clear="all"></td>
</tr>
<tr align="center" valign="middle">
<td align="center"><a href="http://www.grand.no/"><img alt="First Hotels" src="http://hsmai.no/wp-content/uploads/2015/09/grand_oslo_tn_sm.png" width="70" height="70" /></a></td>
<td align="center"><a href="http://www.thonhotels.no/"><img alt="Thon Hotels" src="http://hsmai.no/wp-content/uploads/2016/01/thon_hotels_tn_sm_02.png" width="70" height="70" /></a></td>
<td align="center"><a href="<a href="http://www.fridays.no/"><img alt="TGI Fridays" src="http://hsmai.no/wp-content/uploads/2013/08/tgif_tn_sm2.gif" width="70" height="70" /></a></td>
</tr>
<tr align="center" valign="middle">
<td><br clear="all"></td>
<td><br clear="all"></td>
<td><br clear="all"></td>
</tr>
<tr align="center" valign="middle">
<td align="center"><a href="http://www.scandichotels.no/"><img alt="Scandic Hotels" src="http://hsmai.no/wp-content/uploads/2013/10/scandic_tn01.png" width="70" height="70" /></a></td>
<td align="center"><a href="http://pals.no/"><img alt="Pals" src="http://hsmai.no/wp-content/uploads/2013/04/pals_tn_sm.gif" width="70" height="70" /></a></td>
<td align="center"><a href="http://www.fursetgruppen.no"><img alt="Fursetgruppen" src="http://hsmai.no/wp-content/uploads/2016/10/fursetgruppen_tn_sm.png" width="70" height="70" /></a></td>
</tr>
<tr align="center" valign="middle">
<td><br clear="all"></td>
<td><br clear="all"></td>
<td><br clear="all"></td>
</tr>
<tr>
<td style="text-align: left;" colspan="3"><span style="color: #663399;"><small>PARTNERE FOR ÅRETS UNGE LEDERE:</small></span></td>
</tr>
<tr align="center" valign="middle">
<td align="center"><a href="http://www.bestwestern.no/"><img alt="Best Western Hotels" src="http://hsmai.no/wp-content/uploads/2016/04/bw_partnerlogo03.png" width="50" height="50" /></a></td>
<td align="center"></td>
<td align="center"></td>
</tr>
</tbody>
</table>
<br clear="all">
</td>
</tr>
</tbody>
</table></div>
		</aside>		<aside id="profitmag-recent-posts-2" class="widget profitmag_widget_recent_entries">		<h3 class="widget-title"><span>Siste</span></h3>		<ul>
					
			<li>
				<figure class="widget-image recent-image clearfix">
                                                                            <a href="http://hsmai.no/2017/01/27/ingunn-weekly-gratulerer-hsmai-prisvinnere/"><img src="https://i2.wp.com/hsmai.no/wp-content/uploads/2017/01/singin_rain.jpg?resize=95%2C62" alt="Ingunn Weekly: Gratulerer, HSMAI-prisvinnere!" title="Ingunn Weekly: Gratulerer, HSMAI-prisvinnere!" /></a>
                                    </figure>
                
                <p class="post-desc">
                    <a href="http://hsmai.no/2017/01/27/ingunn-weekly-gratulerer-hsmai-prisvinnere/">Ingunn Weekly: Gratulerer, HSMAI-prisvinnere!</a>
                    <div class="post-date"><i class="fa fa-calendar"></i>januar 27, 2017</div>
                </p>
			
			</li>
					
			<li>
				<figure class="widget-image recent-image clearfix">
                                                                            <a href="http://hsmai.no/2017/01/27/wideroe-forbedrer-rutetilbudet-pa-bronnoysund-og-sandnessjoen/"><img src="https://i1.wp.com/hsmai.no/wp-content/uploads/2016/10/wideroe-hale.jpg?resize=95%2C62" alt="Widerøe forbedrer rutetilbudet på Brønnøysund og Sandnessjøen" title="Widerøe forbedrer rutetilbudet på Brønnøysund og Sandnessjøen" /></a>
                                    </figure>
                
                <p class="post-desc">
                    <a href="http://hsmai.no/2017/01/27/wideroe-forbedrer-rutetilbudet-pa-bronnoysund-og-sandnessjoen/">Widerøe forbedrer rutetilbudet på Brønnøysund og Sandnessjøen</a>
                    <div class="post-date"><i class="fa fa-calendar"></i>januar 27, 2017</div>
                </p>
			
			</li>
					
			<li>
				<figure class="widget-image recent-image clearfix">
                                                                            <a href="http://hsmai.no/2017/01/27/jamie-oliver-til-aker-brygge/"><img src="https://i0.wp.com/hsmai.no/wp-content/uploads/2017/01/jamie_oliver.jpg?resize=95%2C62" alt="Jamie Oliver til Aker Brygge" title="Jamie Oliver til Aker Brygge" /></a>
                                    </figure>
                
                <p class="post-desc">
                    <a href="http://hsmai.no/2017/01/27/jamie-oliver-til-aker-brygge/">Jamie Oliver til Aker Brygge</a>
                    <div class="post-date"><i class="fa fa-calendar"></i>januar 27, 2017</div>
                </p>
			
			</li>
					
			<li>
				<figure class="widget-image recent-image clearfix">
                                                                            <a href="http://hsmai.no/2017/01/27/nadia-benouddane-arets-unge-leder/"><img src="https://i1.wp.com/hsmai.no/wp-content/uploads/2017/01/nadia_benouddane.jpg?resize=95%2C62" alt="Nadia Benouddane Årets Unge Leder" title="Nadia Benouddane Årets Unge Leder" /></a>
                                    </figure>
                
                <p class="post-desc">
                    <a href="http://hsmai.no/2017/01/27/nadia-benouddane-arets-unge-leder/">Nadia Benouddane Årets Unge Leder</a>
                    <div class="post-date"><i class="fa fa-calendar"></i>januar 27, 2017</div>
                </p>
			
			</li>
					
			<li>
				<figure class="widget-image recent-image clearfix">
                                                                            <a href="http://hsmai.no/2017/01/27/sas-introduserer-billige-gruppereiser-for-ungdom/"><img src="https://i2.wp.com/hsmai.no/wp-content/uploads/2015/09/sas_aircraft.jpg?resize=95%2C62" alt="SAS introduserer billige gruppereiser for ungdom" title="SAS introduserer billige gruppereiser for ungdom" /></a>
                                    </figure>
                
                <p class="post-desc">
                    <a href="http://hsmai.no/2017/01/27/sas-introduserer-billige-gruppereiser-for-ungdom/">SAS introduserer billige gruppereiser for ungdom</a>
                    <div class="post-date"><i class="fa fa-calendar"></i>januar 27, 2017</div>
                </p>
			
			</li>
					
			<li>
				<figure class="widget-image recent-image clearfix">
                                                                            <a href="http://hsmai.no/2017/01/27/samlet-inn-over-52-000-gaver-til-vanskeligstilte-barn/"><img src="https://i0.wp.com/hsmai.no/wp-content/uploads/2017/01/ensomt_juletre.jpg?resize=95%2C62" alt="Samlet inn over 52.000 gaver til vanskeligstilte barn" title="Samlet inn over 52.000 gaver til vanskeligstilte barn" /></a>
                                    </figure>
                
                <p class="post-desc">
                    <a href="http://hsmai.no/2017/01/27/samlet-inn-over-52-000-gaver-til-vanskeligstilte-barn/">Samlet inn over 52.000 gaver til vanskeligstilte barn</a>
                    <div class="post-date"><i class="fa fa-calendar"></i>januar 27, 2017</div>
                </p>
			
			</li>
				</ul>
		</aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title"><span>Kalender</span></h3>			<div class="textwidget"><style>.cat1,.cat1 .fc-event-skin,.fc-agenda .cat1,a.cat1,a.cat1:active,a.cat1:visited{color:#FFFFFF !important;background-color:#663399 !important;border-color:#663399 !important}
a.cat1:hover{-moz-box-shadow:0 0 2px #000;-webkit-box-shadow:0 0 2px #000;box-shadow:0 0 2px #000;color:#FFFFFF !important;background-color:#663399 !important;border-color:#FFFFFF !important}
.cat2,.cat2 .fc-event-skin,.fc-agenda .cat2,a.cat2,a.cat2:active,a.cat2:visited{color:#FFFFFF !important;background-color:#669933 !important;border-color:#669933 !important}
a.cat2:hover{-moz-box-shadow:0 0 2px #000;-webkit-box-shadow:0 0 2px #000;box-shadow:0 0 2px #000;color:#FFFFFF !important;background-color:#669933 !important;border-color:#FFFFFF !important}
.cat3,.cat3 .fc-event-skin,.fc-agenda .cat3,a.cat3,a.cat3:active,a.cat3:visited{color:#FFFFFF !important;background-color:#999999 !important;border-color:#999999 !important}
a.cat3:hover{-moz-box-shadow:0 0 2px #000;-webkit-box-shadow:0 0 2px #000;box-shadow:0 0 2px #000;color:#FFFFFF !important;background-color:#999999 !important;border-color:#FFFFFF !important}
</style><ul class='aec-eventlist'><li class="fc-event round5 cat1" onClick="jQuery.aecDialog({'id':96,'start':'2017-03-07 00:00:00','end':'2017-03-07 00:00:00'});"><span class="fc-event-time">7. mars 2017</span><span class="fc-event-title">HSMAI Region Europe pre-ITB event in Berlin</span></li><li class="fc-event round5 cat1" onClick="jQuery.aecDialog({'id':91,'start':'2017-03-29 00:00:00','end':'2017-03-29 00:00:00'});"><span class="fc-event-time">29. mars 2017</span><span class="fc-event-title">HSMAI Region Europe Awards</span></li><li class="fc-event round5 cat1" onClick="jQuery.aecDialog({'id':89,'start':'2017-03-29 00:00:00','end':'2017-03-29 00:00:00'});"><span class="fc-event-time">29. mars 2017</span><span class="fc-event-title">HSMAI Region Europe 7th Annual ROC</span></li><li class="fc-event round5 cat1" onClick="jQuery.aecDialog({'id':90,'start':'2017-03-29 00:00:00','end':'2017-03-29 00:00:00'});"><span class="fc-event-time">29. mars 2017</span><span class="fc-event-title">HSMAI Region Europe DOC &ndash; Digital &amp; Distribution Optimization Conference</span></li></ul>
<span class='aec-credit'>AEC v1.0.4</span>

Se hele kalenderen <a href="http://hsmai.no/aktivitet/">her</a>.</div>
		</aside><aside id="smart-youtube-2" class="widget smart-youtube"><h3 class="widget-title"><span>Mike Leven Seminar, Amsterdam</span></h3><span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="272" height="167" src="//www.youtube.com/embed/omVXcgmWrv4?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=1&amp;theme=dark&amp;hd=1" frameborder="0" allowfullscreen></iframe></span></aside><aside id="smart-youtube-3" class="widget smart-youtube"><h3 class="widget-title"><span>Resort Marketing Think Tank</span></h3><span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="272" height="167" src="//www.youtube.com/embed/dIaWD_Zj55I?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=1&amp;theme=dark&amp;hd=1" frameborder="0" allowfullscreen></iframe></span></aside><aside id="rss-4" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="http://hsmai-europe.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://hsmai.no/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://hsmai-europe.com/">Fra HSMAI Europa</a></span></h3><ul><li><a class='rsswidget' href='http://hsmai-europe.com/2017/01/11/hsmai-region-europe-preliminary-activity-plan-2017/'>HSMAI Region Europe preliminary activity plan 2017</a></li><li><a class='rsswidget' href='http://hsmai-europe.com/2017/01/06/tui-subsidiary-robinson-to-grow-in-the-far-east-in-2017/'>TUI subsidiary ROBINSON to grow in the Far East in 2017</a></li><li><a class='rsswidget' href='http://hsmai-europe.com/2016/12/22/dear-hsmai-region-europe-members/'>Nominations for the HSMAI Region Europe Board of Directors are to be received before 16 January</a></li><li><a class='rsswidget' href='http://hsmai-europe.com/2016/12/22/save-the-date-pre-itb-event-in-collaboration-with-tic-7th-march-2017-berlin/'>Save the date: Pre-ITB event in collaboration with TIC 7th March 2017, Berlin</a></li><li><a class='rsswidget' href='http://hsmai-europe.com/2016/12/22/ingunn-weekly-corporate-culture/'>Ingunn Weekly: Corporate Culture</a></li></ul></aside>                </div>
                
                
        
                                        <div id="sidebar-section-mid-ads" class="widget-area sidebar clearfix">
                                    <a href="https://www.youtube.com/channel/UCnUlME-ZPYSsgi-BEcmNhkQ"><img src="http://hsmai-europe.com/wp-content/uploads/2015/04/hsmai_channel_302x222.png"></a>                                   
                                </div>
                        
                    
            
                    
                        <div id="sidebar-section-side-mid" class="widget-area sidebar clearfix">
                 <aside id="jetpack_display_posts_widget-2" class="widget widget_jetpack_display_posts_widget"><h3 class="widget-title"><span>Siste fra: HSMAI Europe</span></h3><div class="jetpack-display-remote-posts"><h4><a href="http://hsmai-europe.com/2017/01/11/hsmai-region-europe-preliminary-activity-plan-2017/">HSMAI Region Europe preliminary activity plan 2017</a></h4>
<h4><a href="http://hsmai-europe.com/2017/01/06/tui-subsidiary-robinson-to-grow-in-the-far-east-in-2017/">TUI subsidiary ROBINSON to grow in the Far East in 2017</a></h4>
<h4><a href="http://hsmai-europe.com/2016/12/22/dear-hsmai-region-europe-members/">Nominations for the HSMAI Region Europe Board of Directors are to be received before 16 January</a></h4>
<h4><a href="http://hsmai-europe.com/2016/12/22/save-the-date-pre-itb-event-in-collaboration-with-tic-7th-march-2017-berlin/">Save the date: Pre-ITB event in collaboration with TIC 7th March 2017, Berlin</a></h4>
<h4><a href="http://hsmai-europe.com/2016/12/22/ingunn-weekly-corporate-culture/">Ingunn Weekly: Corporate Culture</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside>                </div>
                
        
        
                                        <div id="sidebar-section-ads-one" class="widget-area sidebar clearfix">
                                    <img src="http://hsmai-europe.com/wp-content/uploads/2016/03/placeholder_ad_302x592.png">                                </div>
                
                                        <div id="sidebar-section-ads-two" class="widget-area sidebar clearfix">
                                    <a href="http://hsmai.no/kunnskapsbanken/"><img src="http://hsmai.no/wp-content/uploads/2015/04/kunnskapsbanken_302x592_02.png"></a>                                </div>
                
        </div>      

    


	</div><!-- #content -->
    </div><!-- content-wrapper-->

	<footer id="colophon" class="site-footer clearrfix" role="contentinfo">
        <div class="wrapper footer-wrapper clearfix">

                <div class="top-bottom clearfix">
                		<div id="footer-top">
                        
                                <div class="footer-columns four-cols">
                                    
                                            <div class="footer1 col">
                                                                                                        <div class="footer-logo" class="footer-widget">
                                                         <aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title"><span>HSMAI på Twitter</span></h3><a class="twitter-timeline" data-width="300" data-height="400" data-theme="dark" data-link-color="#999999" data-border-color="#e8e8e8" data-lang="NB" data-chrome="noborders noscrollbar transparent" data-widget-id="332781467174305793">Mine tvitringer</a></aside>                                                        </div>
                                                                                                
                                                                                                        <div class="social-links">
                                                                    <div class="socials">
                        <a href="http://www.facebook.com/HSMAInorway" class="facebook" data-title="Facebook" target="_blank"><span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span></a>
                
                        <a href="http://twitter.com/hsmainorway" class="twitter" data-title="Twitter" target="_blank"><span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span></a>
                
                
                        <a href="http://www.youtube.com/channel/UCnUlME-ZPYSsgi-BEcmNhkQ" class="youtube" data-title="Youtube" target="_blank"><span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span></a>
                
                
                
                
                
                
                
                
                
                
                
                        <a href="http://hsmai.no/feed/" class="rss" data-title="RSS" target="_blank"><span class="font-icon-rss"><i class="fa fa-rss"></i></span></a>
                    </div>
                                                        </div>   
                                                                                                            
                                            </div>

                                        
                                                <div class="footer2 col">
                                                    <aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="widget-title"><span><a href="https://www.facebook.com/HSMAInorway">Bli med oss på Facebook!</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/HSMAInorway" data-width="300"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/HSMAInorway"><a href="https://www.facebook.com/HSMAInorway">Bli med oss på Facebook!</a></blockquote></div>
		</div>
		</aside>                                                </div>

                                            
                                                <div class="footer3 col">
                                                    <aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title"><span>Snarveier</span></h3><div class="menu-snarveier-container"><ul id="menu-snarveier" class="menu"><li id="menu-item-14427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14427"><a href="http://hsmai.no/om-hsmai/medlemskap/">Bli medlem</a></li>
<li id="menu-item-9233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9233"><a href="http://hsmai.no/category/ingunn-weekly/">Ingunn Weekly</a></li>
<li id="menu-item-9232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9232"><a href="http://hsmai.no/category/ukens-navn/">Ukens navn</a></li>
<li id="menu-item-14426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14426"><a href="http://hsmai.no/kunnskapsbanken/">Kunnskapsbanken</a></li>
<li id="menu-item-9234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9234"><a href="http://hsmai.no/student/">Student</a></li>
<li id="menu-item-9236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9236"><a href="http://www.facebook.com/FansOfGoodService">Fans of Good Service</a></li>
<li id="menu-item-9237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9237"><a href="http://www.facebook.com/komplimentdagen">Komplimentdagen</a></li>
</ul></div></aside><aside id="meta-4" class="widget widget_meta"><h3 class="widget-title"><span>Administrativt</span></h3>			<ul>
						<li><a href="http://hsmai.no/wp-login.php">Logg inn</a></li>
			<li><a href="http://hsmai.no/feed/">Innlegg <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://hsmai.no/comments/feed/">Kommentarer <abbr lang="en" xml:lang="en" title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Drives med WordPress, toppmoderne personlig publiseringsverktøy.">WordPress.org</a></li>			</ul>
			</aside>                                                </div>

                                            
                                                <div class="footer4 col">
                                                    <aside id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Om HSMAI.no</span></h3>			<div class="textwidget"><p>HSMAI.no tjener som primær<br />
informasjonskanal for HSMAI<br />
Chapter Norway, i tillegg til<br />
organisasjonens nærvær i de<br />
sosiale mediene.</p>
<p>Ansvarlig redaktør:<br />
<strong><a href="http://hsmai.no/category/hsmai/ingunn-weekly/">Ingunn Hofseth</a></strong></p>
<p>Utviklet og tilrettelagt av:<br />
<strong><a href="http://pettersons.org/">Jarle Petterson</a></strong></p>
<p>Copyright 2009 – 2016:<br />
HSMAI Chapter Norway</p>
</div>
		</aside>                                                </div>

                                                                            </div>
                                                
                        </div><!-- #foter-top -->
                        
                        <div id="footer-bottom">    
                                                     
                        </div><!-- #foter-bottom -->
                </div><!-- top-bottom-->
                <div class="footer-copyright border t-center">
                    <p>                        
                                    Copyright 2016. All rights reserved                                                </p>
                    <div class="site-info">
                        <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                        <span class="sep"> | </span>
                        Profitmag by <a href="http://rigorousthemes.com/" rel="designer">Rigorous Themes</a>                    </div><!-- .site-info -->
                    
                </div>
                

        </div><!-- footer-wrapper-->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/hsmai.no\/2017\/01\/27\/nadia-benouddane-arets-unge-leder\/":25537};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/01/27/nadia-benouddane-arets-unge-leder/" method="post">
			<label for="target_email">Send til e-postadresse</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ditt navn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-postadresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://hsmai.no/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send e-post" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Avbryt</a>

			<div class="errors errors-1" style="display: none;">
				E-post ble ikke sendt - Sjekk dine e-postadresser!			</div>

			<div class="errors errors-2" style="display: none;">
				E-postsjekk mislyktes, vennligst prøv igjen			</div>

			<div class="errors errors-3" style="display: none;">
				Beklager, ditt nettsted kan ikke dele innlegg via e-post.			</div>
		</form>
	</div>
<link rel='stylesheet' id='basecss-css'  href='http://hsmai.no/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/themes/profitmag/js/jquery.bxslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/themes/profitmag/js/jquery.ticker.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/themes/profitmag/js/jquery.mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/themes/profitmag/js/jquery.mousewheel.min.js?ver=2.0.19'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/themes/profitmag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/themes/profitmag/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"nb_NO"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://hsmai.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://hsmai.no/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/ajax-event-calendar/js/i18n/jquery.ui.datepicker-nb.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom = {"is_rtl":"","locale":"nb","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"1","show_weekends":"1","agenda_time_format":"H:mm{ - H:mm}","other_time_format":"H:mm","axis_time_format":"HH:mm","limit":"0","today":"I dag","all_day":"Hele dagen","years":"Years","year":"Year","months":"M\u00e5neder","month":"M\u00e5ned","weeks":"Uker","week":"Uke","days":"dager","day":"dag","hours":"timer","hour":"time","minutes":"minutter","minute":"minutt","january":"Januar","february":"Februar","march":"Mars","april":"April","may":"Mai","june":"Juni","july":"Juli","august":"August","september":"September","october":"Oktober","november":"November","december":"Desember","jan":"Jan","feb":"Feb","mar":"Mar","apr":"Apr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Aug","sep":"Sep","oct":"Okt","nov":"Nov","dec":"Des","sunday":"S\u00f8ndag","monday":"Mandag","tuesday":"Tirsdag","wednesday":"Onsdag","thursday":"Torsdag","friday":"Fredag","saturday":"L\u00f8rdag","sun":"S\u00f8n","mon":"Man","tue":"Tir","wed":"Ons","thu":"Tor","fri":"Fre","sat":"L\u00f8r","close_event_form":"Lukk skjema","loading_event_form":"Laster skjema...","update_btn":"Oppdater","delete_btn":"Slett","category_type":"Kategoritype","hide_all_notifications":"skjul alle beskjeder","has_been_created":"har blitt opprettet.","has_been_modified":"har blitt endret.","has_been_deleted":"har blitt slettet.","add_event":"Legg til arrangement","edit_event":"Endre arrangement","delete_event":"Slett dette arrangementet?","loading":"Laster hendelser...","category_filter_label":"Beskrivelse av kategorifilter","repeats_every":"Gjentas hver","until":"Til","success":"Suksess!","whoops":"Oisann!","ajaxurl":"http:\/\/hsmai.no\/wp-admin\/admin-ajax.php","editable":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://hsmai.no/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/hsmai.no\/2017\/01\/27\/nadia-benouddane-arets-unge-leder\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.5'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.5'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.5'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=nb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggere liker dette:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'44031910',post:'25537',tz:'1',srv:'hsmai.no'} ]);
	_stq.push([ 'clickTrackerInit', '44031910', '25537' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Om du fortsetter å bla i sidene, godtar du nettstedets bruk av informasjonskapsler, utelukkende av praktiske hensyn. <a style="color:#FFFFFF;" href="#" id="fom">Nærmere detaljer</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Godta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Lukk</a></p></div></div>
</body>
</html>
