<!DOCTYPE html>
<html lang="nb-NO">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://hsmai.no/xmlrpc.php">

<title>Scandic spanderer hotellfrokost på strandryddere &#8211; HSMAI Norway</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HSMAI Norway &raquo; strøm" href="http://hsmai.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="HSMAI Norway &raquo; kommentarstrøm" href="http://hsmai.no/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hsmai.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='http://hsmai.no/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-font-awesome-css'  href='http://hsmai.no/wp-content/themes/profitmag/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-bxslider-style-css'  href='http://hsmai.no/wp-content/themes/profitmag/css/jquery.bxslider.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-ticker-style-css'  href='http://hsmai.no/wp-content/themes/profitmag/css/ticker-style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-noivolightbox-style-css'  href='http://hsmai.no/wp-content/themes/profitmag/css/nivo-lightbox.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-scrollcss-css'  href='http://hsmai.no/wp-content/themes/profitmag/css/jquery.mCustomScrollbar.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-google-font-css'  href='//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-style-css'  href='http://hsmai.no/wp-content/themes/profitmag/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-responsive-css'  href='http://hsmai.no/wp-content/themes/profitmag/css/responsive.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-color-scheme-css'  href='http://hsmai.no/wp-content/themes/profitmag/css/blue.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://hsmai.no/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://hsmai.no/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://hsmai.no/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jq_ui_css-css'  href='http://hsmai.no/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://hsmai.no/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://hsmai.no/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://hsmai.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hsmai.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/themes/profitmag/js/nivo-lightbox.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/themes/profitmag/js/jquery.slicknav.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/themes/profitmag/js/modernizr.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://hsmai.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hsmai.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hsmai.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prince sjekker inn' href='http://hsmai.no/2018/04/30/prince-sjekker-inn/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://hsmai.no/2018/04/30/scandic-spanderer-hotellfrokost-pa-strandryddere/" />
<link rel='shortlink' href='https://wp.me/p2YKI6-a6p' />
<link rel="alternate" type="application/json+oembed" href="http://hsmai.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhsmai.no%2F2018%2F04%2F30%2Fscandic-spanderer-hotellfrokost-pa-strandryddere%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hsmai.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhsmai.no%2F2018%2F04%2F30%2Fscandic-spanderer-hotellfrokost-pa-strandryddere%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type="text/css"></style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Scandic spanderer hotellfrokost på strandryddere" />
<meta property="og:url" content="http://hsmai.no/2018/04/30/scandic-spanderer-hotellfrokost-pa-strandryddere/" />
<meta property="og:description" content="Lørdag 5. mai går den offisielle Strandryddedagen av stabelen, en nasjonal miljødugnad, i regi av Hold Norge Rent. Scandic tilbyr Norges beste hotellfrokost gratis til store og små strandryddere i …" />
<meta property="article:published_time" content="2018-04-30T08:26:54+02:00" />
<meta property="article:modified_time" content="2018-04-30T08:26:54+02:00" />
<meta property="og:site_name" content="HSMAI Norway" />
<meta property="og:image" content="https://i1.wp.com/hsmai.no/wp-content/uploads/2016/05/park_sandefjord-frokost.jpg?fit=1200%2C800" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="nb_NO" />
<meta name="twitter:text:title" content="Scandic spanderer hotellfrokost på strandryddere" />
<meta name="twitter:image" content="https://i1.wp.com/hsmai.no/wp-content/uploads/2016/05/park_sandefjord-frokost.jpg?fit=1200%2C800&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i1.wp.com/hsmai.no/wp-content/uploads/2016/02/cropped-favikon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/hsmai.no/wp-content/uploads/2016/02/cropped-favikon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/hsmai.no/wp-content/uploads/2016/02/cropped-favikon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/hsmai.no/wp-content/uploads/2016/02/cropped-favikon.png?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Velkommen til tilpasset CSS!

For å lære hvordan dette virker, se http://wp.me/PEmnE-Bt
*/
.single .related-post {
	display: none;
}

.single .single-thumb {
	width: 100%;
}			</style>
		<meta name="google-site-verification" content="pvf7dGOAYuWpJW9uIjDOKn49Eyt8ABs_qcAxJquYDZ4" />
</head>

<body class="post-template-default single single-post postid-38837 single-format-standard group-blog boxed-layout right_sidebar">

<div id="page" class="hfeed site">
	

	<header id="masthead" class="site-header clearfix" role="banner">
        <div class="top-header-block clearfix">
            <div class="wrapper">
                                                        <div class="header-latest-posts f-left">                                                                    
                                   <div class="latest-post-title">latest post</div>
                                   <div class="latest-post-content">
                                                                                                                                           
                                    <ul id="js-latest" class="js-hidden">                        
                                                                                
                                            <li><a href="http://hsmai.no/2018/04/30/scandic-spanderer-hotellfrokost-pa-strandryddere/" title="Scandic spanderer hotellfrokost på strandryddere">Scandic spanderer hotellfrokost på strandryddere</a></li>
                                             
                                                                                
                                            <li><a href="http://hsmai.no/2018/04/30/prince-sjekker-inn/" title="Prince sjekker inn">Prince sjekker inn</a></li>
                                             
                                                                                
                                            <li><a href="http://hsmai.no/2018/04/27/ingunn-weekly-mike-leven-mentor-program/" title="Ingunn Weekly: Mike Leven Mentor-program">Ingunn Weekly: Mike Leven Mentor-program</a></li>
                                             
                                                                                
                                            <li><a href="http://hsmai.no/2018/04/27/festningshotellene-planlegger-a-apne-norsk-slottshotell-i-sverige/" title="Festningshotellene planlegger å åpne norsk slottshotell i Sverige">Festningshotellene planlegger å åpne norsk slottshotell i Sverige</a></li>
                                             
                                                                                
                                            <li><a href="http://hsmai.no/2018/04/27/norwegian-reward-vinner-to-internasjonale-priser-2/" title="Norwegian Reward vinner to internasjonale priser">Norwegian Reward vinner to internasjonale priser</a></li>
                                             
                                                                        </ul>
                              
                                                           </div>
                                </div> <!-- .header-latest-posts -->
                        
                        <div class="right-header f-right">
                                    <div class="socials">
                        <a href="http://www.facebook.com/HSMAInorway" class="facebook" data-title="Facebook" target="_blank"><span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span></a>
                
                        <a href="http://twitter.com/hsmainorway" class="twitter" data-title="Twitter" target="_blank"><span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span></a>
                
                
                        <a href="http://www.youtube.com/channel/UCnUlME-ZPYSsgi-BEcmNhkQ" class="youtube" data-title="Youtube" target="_blank"><span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span></a>
                
                
                
                
                
                
                
                
                
                
                
                        <a href="http://hsmai.no/feed/" class="rss" data-title="RSS" target="_blank"><span class="font-icon-rss"><i class="fa fa-rss"></i></span></a>
                    </div>
                        </div>
             </div>          
         </div><!-- .top-header-block -->

        <div class="wrapper header-wrapper clearfix">
        		<div class="header-container"> 
                
                    
                    
                    <div class="site-branding clearfix">
            			<div class="site-logo f-left">
                           
                                                                        <a href="http://hsmai.no/" rel="home">
                                            <img src="http://hsmai.no/wp-content/uploads/2015/04/cropped-header-logo.png" alt="HSMAI Norway" />
                                        </a>                                
                                                               
                        </div>
                        
                                                           <div class="header-ads f-right">
                                        <strong>Annonse:</strong>
<br clear="all"><br clear="all"><br clear="all">
<a href="http://hsmai.no/2018/02/08/bli-med-og-utvikle-din-bedrifts-servicelofte-i-london-14-16-september/"><img src="http://hsmai.no/wp-content/uploads/2018/04/service_pledge01_790x90.png"></a>                                   </div>
                                                			
            		</div>

                                
            		<nav id="site-navigation" class="main-navigation  clearfix menu-left" role="navigation" >
            			<div class="desktop-menu clearfix">
                        <div class="menu-toppmeny-container"><ul id="menu-toppmeny" class="menu"><li id="menu-item-14336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14336"><a href="http://hsmai.no/">Hjem</a></li>
<li id="menu-item-14348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14348"><a href="http://hsmai.no/category/nyheter/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-28750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28750"><a href="http://hsmai.no/category/toppsaker/">Toppsaker</a></li>
	<li id="menu-item-14449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14449"><a href="http://hsmai.no/category/revenue-management/">Revenue Management</a></li>
	<li id="menu-item-14441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14441"><a href="http://hsmai.no/category/markedsfoering/">Markedsføring</a></li>
	<li id="menu-item-14437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14437"><a href="http://hsmai.no/category/event-marketing/">Event Marketing</a></li>
	<li id="menu-item-14440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14440"><a href="http://hsmai.no/category/kommer/">Kommer</a></li>
	<li id="menu-item-14451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14451"><a href="http://hsmai.no/category/ukens-navn/">Ukens navn</a></li>
	<li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14444"><a href="http://hsmai.no/category/reiseliv/">Reiseliv</a>
	<ul class="sub-menu">
		<li id="menu-item-14445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14445"><a href="http://hsmai.no/category/reiseliv/cruise/">Cruise</a></li>
		<li id="menu-item-14446" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14446"><a href="http://hsmai.no/category/reiseliv/hotell/">Hotell</a></li>
		<li id="menu-item-14447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14447"><a href="http://hsmai.no/category/reiseliv/samferdsel/">Samferdsel</a></li>
		<li id="menu-item-14448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14448"><a href="http://hsmai.no/category/reiseliv/turisme/">Turisme</a></li>
	</ul>
</li>
	<li id="menu-item-14452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14452"><a href="http://hsmai.no/category/service/">Service</a></li>
	<li id="menu-item-14438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14438"><a href="http://hsmai.no/category/hsmai/">HSMAI</a></li>
	<li id="menu-item-14439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14439"><a href="http://hsmai.no/category/ingunn-weekly/">Ingunn Weekly</a></li>
	<li id="menu-item-14442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14442"><a href="http://hsmai.no/category/mat-og-drikke/">Mat og drikke</a>
	<ul class="sub-menu">
		<li id="menu-item-14443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14443"><a href="http://hsmai.no/category/mat-og-drikke/restauranter/">Restauranter</a></li>
	</ul>
</li>
	<li id="menu-item-14450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14450"><a href="http://hsmai.no/category/salg/">Salg</a></li>
</ul>
</li>
<li id="menu-item-13717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13717"><a href="http://hsmai.no/aktiviteter/">Aktiviteter</a>
<ul class="sub-menu">
	<li id="menu-item-38777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38777"><a href="http://http://meetingeventexchange.no/">HSMAI Møte- og Eventbørsen</a></li>
	<li id="menu-item-38778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38778"><a href="http://hsmai.no/2018/02/08/bli-med-og-utvikle-din-bedrifts-servicelofte-i-london-14-16-september/">Serviceløftet</a></li>
</ul>
</li>
<li id="menu-item-8974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8974"><a href="http://hsmai.no/om-hsmai/">Om HSMAI</a>
<ul class="sub-menu">
	<li id="menu-item-30642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30642"><a href="http://hsmai-europe.com/about/membership/">Medlemskap</a></li>
	<li id="menu-item-8976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8976"><a href="http://hsmai.no/om-hsmai/administrasjon/">Administrasjon</a></li>
	<li id="menu-item-13651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13651"><a href="http://hsmai.no/om-hsmai/hsmai-europe-board/">HSMAI Europe Board</a></li>
	<li id="menu-item-13652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13652"><a href="http://hsmai-europe.com/2016/11/02/hsmai-region-europe-revenue-management-advisory-board/">HSMAI Europe Revenue Management Advisory Board</a></li>
	<li id="menu-item-13653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13653"><a href="http://hsmai-europe.com/2015/06/03/niklas-schlappkohl-new-chair-of-digital-marketing-advisory-board/">HSMAI Europe Digital Marketing Advisory Board</a></li>
	<li id="menu-item-8977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8977"><a href="http://hsmai.no/om-hsmai/styret/">HSMAI Europe National Advisory Board Norway</a></li>
	<li id="menu-item-8978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8978"><a href="http://hsmai.no/om-hsmai/profiler-deg-med-hsmai/">Profiler deg med HSMAI</a>
	<ul class="sub-menu">
		<li id="menu-item-8979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8979"><a href="http://hsmai.no/om-hsmai/profiler-deg-med-hsmai/annonser-i-moteborsen-update/">Annonser i MØTEBØRSEN Update</a></li>
	</ul>
</li>
	<li id="menu-item-8981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8981"><a href="http://hsmai.no/om-hsmai/arsberetninger/">Årsberetninger</a>
	<ul class="sub-menu">
		<li id="menu-item-14594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14594"><a href="http://hsmai.no/2015/04/29/hsmais-arsberetning-for-1-januar-2014-31-desember-2014/">HSMAIs årsberetning 2014</a></li>
		<li id="menu-item-14569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14569"><a href="http://hsmai.no/2014/04/15/hsmais-arsberetning-for-1-januar-2013-31-desember-2013/">HSMAIs årsberetning 2013</a></li>
		<li id="menu-item-9508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9508"><a href="http://hsmai.no/om-hsmai/arsberetninger/hsmais-arsberetning-2012/">HSMAIs årsberetning 2012</a></li>
		<li id="menu-item-8984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8984"><a href="http://hsmai.no/om-hsmai/arsberetninger/hsmais-arsberetning-2011/">HSMAIs årsberetning 2011</a></li>
		<li id="menu-item-8983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8983"><a href="http://hsmai.no/om-hsmai/arsberetninger/hsmais-arsberetning-2010/">HSMAIs årsberetning 2010</a></li>
		<li id="menu-item-8982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8982"><a href="http://hsmai.no/om-hsmai/arsberetninger/hsmais-arsberetning-2009/">HSMAIs årsberetning 2009</a></li>
	</ul>
</li>
	<li id="menu-item-8985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8985"><a href="http://hsmai.no/om-hsmai/vedtekter/">Vedtekter</a></li>
	<li id="menu-item-8986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8986"><a href="http://hsmai.no/presserom/">Presserom</a>
	<ul class="sub-menu">
		<li id="menu-item-8987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8987"><a href="http://hsmai.no/presserom/pressemeldinger/">Pressemeldinger</a>
		<ul class="sub-menu">
			<li id="menu-item-8988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8988"><a href="http://hsmai.no/presserom/pressemeldinger/pressemeldinger-2009/">Pressemeldinger 2009</a>
			<ul class="sub-menu">
				<li id="menu-item-8989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8989"><a href="http://hsmai.no/presserom/pressemeldinger/pressemeldinger-2009/avis-og-hsmai-allianse-for-bedre-service/">Avis- og HSMAI-allianse for bedre service</a></li>
			</ul>
</li>
			<li id="menu-item-8990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8990"><a href="http://hsmai.no/presserom/pressemeldinger/pressemeldinger-2009/hsmai-og-norges-varemesse-sammen-om-storsatsing/">HSMAI og Norges Varemesse sammen om storsatsing</a>
			<ul class="sub-menu">
				<li id="menu-item-8991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8991"><a href="http://hsmai.no/presserom/pressemeldinger/pressemeldinger-2009/servicekonferansen-2009-arets-begivenhet-i-servicen%c3%a6ringene/">Servicekonferansen 2009; årets begivenhet i servicenæringene</a></li>
			</ul>
</li>
			<li id="menu-item-8992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8992"><a href="http://hsmai.no/presserom/pressemeldinger/pressemeldinger-2010/">Pressemeldinger 2010</a></li>
		</ul>
</li>
		<li id="menu-item-8993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8993"><a href="http://hsmai.no/presserom/bilder/">Bilder</a></li>
	</ul>
</li>
	<li id="menu-item-9402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9402"><a href="http://hsmai.no/om-hsmai/hsmai-i-travel-news/">HSMAI i Travel News</a></li>
	<li id="menu-item-8994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8994"><a href="http://hsmai.no/presserom/videoarkiv/">Videoarkiv</a></li>
	<li id="menu-item-8996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8996"><a href="http://hsmai.no/student/">Student</a></li>
	<li id="menu-item-8997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8997"><a href="http://hsmai.no/kontakt/">Kontakt</a></li>
</ul>
</li>
<li id="menu-item-9018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9018"><a href="http://hsmai.org">Globalt</a>
<ul class="sub-menu">
	<li id="menu-item-9017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9017"><a href="http://hsmai.eu">HSMAI Europa</a></li>
	<li id="menu-item-9412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9412"><a href="http://hsmai.nl">HSMAI Nederland</a></li>
	<li id="menu-item-9413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9413"><a href="http://www.hsmai.org/home.cfm">HSMAI Americas</a></li>
	<li id="menu-item-9414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9414"><a href="http://connect.hsmai.org/AsiaPacific/Home/">HSMAI Asia Pacific</a></li>
	<li id="menu-item-9415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9415"><a href="http://connect.hsmai.org/UAE/Home/">HSMAI Midtøsten</a></li>
</ul>
</li>
</ul></div>
                        <div class="search-block">
                                                            <form role="search" method="get" id="searchform" class="searchform" action="http://hsmai.no/" >
    <div><label class="screen-reader-text" for="s"></label>
    <input type="text" value="" name="s" id="s" placeholder="SEARCH" />
    <input type="submit" id="searchsubmit" value="Search" />
    </div>
    </form>                                                    </div>
                        </div>
                        <div class="responsive-slick-menu clearfix"></div>
                        
            		</nav><!-- #site-navigation -->
        
                </div> <!-- .header-container -->
        </div><!-- header-wrapper-->
        
	</header><!-- #masthead -->
    

    <div class="wrapper content-wrapper clearfix">

        <div class="slider-feature-wrap clearfix">
            <!-- Slider -->
                        
            <!-- Featured Post Beside Slider -->
                    	
                    </div>    
            <div id="content" class="site-content">
    
   
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		            
			
<article id="post-38837" class="post-38837 post type-post status-publish format-standard has-post-thumbnail hentry category-hotell category-nyheter category-reiseliv category-toppsaker tag-frokost tag-hold-norge-rent tag-klima tag-milj tag-scandic-hotels tag-strandryddedagen">
	<header class="entry-header">
		<h1 class="entry-title">Scandic spanderer hotellfrokost på strandryddere</h1>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="http://hsmai.no/2018/04/30/scandic-spanderer-hotellfrokost-pa-strandryddere/" rel="bookmark"><time class="entry-date published" datetime="2018-04-30T10:26:54+02:00">30. april 2018</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://hsmai.no/author/redaksjonen/">Redaksjonen</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="single-feat clearfix">
        <figure class="single-thumb">
            <img width="563" height="353" src="https://i1.wp.com/hsmai.no/wp-content/uploads/2016/05/park_sandefjord-frokost.jpg?resize=563%2C353" class="attachment-single-thumb size-single-thumb wp-post-image" alt="" srcset="https://i1.wp.com/hsmai.no/wp-content/uploads/2016/05/park_sandefjord-frokost.jpg?resize=487%2C304 487w, https://i1.wp.com/hsmai.no/wp-content/uploads/2016/05/park_sandefjord-frokost.jpg?resize=855%2C536 855w, https://i1.wp.com/hsmai.no/wp-content/uploads/2016/05/park_sandefjord-frokost.jpg?zoom=2&amp;resize=563%2C353 1126w" sizes="(max-width: 563px) 100vw, 563px" data-attachment-id="17812" data-permalink="http://hsmai.no/2016/05/26/her-far-du-vestfolds-beste-frokost/park_sandefjord-frokost/" data-orig-file="https://i1.wp.com/hsmai.no/wp-content/uploads/2016/05/park_sandefjord-frokost.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fra frokostbufeen på Scandic Park Sandefjord. Foto fra Scandic Hotels." data-image-description="" data-medium-file="https://i1.wp.com/hsmai.no/wp-content/uploads/2016/05/park_sandefjord-frokost.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/hsmai.no/wp-content/uploads/2016/05/park_sandefjord-frokost.jpg?fit=855%2C570" />        </figure>
        
        <div class="related-post">
            <h2 class="block-title"><span class="bordertitle-red"></span>Related Post</h2>
            <ul>                
                    <li><a href="http://hsmai.no/2018/04/30/prince-sjekker-inn/" title="Prince sjekker inn">Prince sjekker inn</a></li> 
                   
                    
                    <li><a href="http://hsmai.no/2018/04/27/ingunn-weekly-mike-leven-mentor-program/" title="Ingunn Weekly: Mike Leven Mentor-program">Ingunn Weekly: Mike Leven Mentor-program</a></li> 
                   
                    
                    <li><a href="http://hsmai.no/2018/04/27/festningshotellene-planlegger-a-apne-norsk-slottshotell-i-sverige/" title="Festningshotellene planlegger å åpne norsk slottshotell i Sverige">Festningshotellene planlegger å åpne norsk slottshotell i Sverige</a></li> 
                   
                    
                    <li><a href="http://hsmai.no/2018/04/27/norwegian-reward-vinner-to-internasjonale-priser-2/" title="Norwegian Reward vinner to internasjonale priser">Norwegian Reward vinner to internasjonale priser</a></li> 
                   
                    
                    <li><a href="http://hsmai.no/2018/04/26/ny-kommersiell-ledelse-i-fursetgruppen/" title="Ny kommersiell ledelse i Fursetgruppen">Ny kommersiell ledelse i Fursetgruppen</a></li> 
                   
    </ul>    
                <ul>
                
            </ul>
        </div>
    </div>
    
    <div class="entry-content">
		
        <figure></figure>
        <p><strong>Lørdag 5. mai går den offisielle Strandryddedagen av stabelen, en nasjonal miljødugnad, i regi av Hold Norge Rent. Scandic tilbyr Norges beste hotellfrokost gratis til store og små strandryddere i hele landet. Målet er å gi strandrydderne en kickstart på dagen og bidra til å samle inn ekstra mye søppel.</strong></p>
<p>– Strandryddedagen er et fantastisk initiativ, som endrer holdninger og reduserer forsøpling av naturen. I fjor deltok hele 48.000 nordmenn på ryddeaksjonen. Vi vil bidra til nok et knallår, og ønsker velkommen til en energirik start på dagen hos oss, sier administrerende direktør i Scandic Hotels Norge, Svein Arild Steen-Mevold (under), i en pressemelding.</p>
<figure id="attachment_27415" style="width: 1200px" class="wp-caption alignnone"><img data-attachment-id="27415" data-permalink="http://hsmai.no/2017/03/09/ukens-navn-svein-arild-steen-mevold/svein-arild-steen-mevold-vise-president-norway/" data-orig-file="https://i1.wp.com/hsmai.no/wp-content/uploads/2017/03/s_mevold_interior.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Svein Arild Steen-Mevold, Vise President Norway&quot;,&quot;created_timestamp&quot;:&quot;1390037772&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Svein Arild Steen-Mevold, Vise President Norway&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Svein Arild Sten-Mevold, administrerende direktør i Scandic Norge. Foto fra Scandic Hotels." data-image-description="" data-medium-file="https://i1.wp.com/hsmai.no/wp-content/uploads/2017/03/s_mevold_interior.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/hsmai.no/wp-content/uploads/2017/03/s_mevold_interior.jpg?fit=855%2C570" class="alignnone size-full wp-image-27415" src="https://i1.wp.com/hsmai.no/wp-content/uploads/2017/03/s_mevold_interior.jpg?resize=855%2C570" alt="Svein Arild Sten-Mevold, administrerende direktør i Scandic Norge. Foto fra Scandic Hotels." width="855" height="570" srcset="https://i1.wp.com/hsmai.no/wp-content/uploads/2017/03/s_mevold_interior.jpg?w=1200 1200w, https://i1.wp.com/hsmai.no/wp-content/uploads/2017/03/s_mevold_interior.jpg?resize=300%2C200 300w, https://i1.wp.com/hsmai.no/wp-content/uploads/2017/03/s_mevold_interior.jpg?resize=855%2C570 855w, https://i1.wp.com/hsmai.no/wp-content/uploads/2017/03/s_mevold_interior.jpg?resize=600%2C400 600w, https://i1.wp.com/hsmai.no/wp-content/uploads/2017/03/s_mevold_interior.jpg?resize=95%2C62 95w" sizes="(max-width: 855px) 100vw, 855px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Svein Arild Sten-Mevold, administrerende direktør i Scandic Norge. Foto fra Scandic Hotels.</figcaption></figure>
<h2>Vil gjøre det lett for gjestene å være miljøvennlige</h2>
<p>Allerede i 1993 begynte Scandic å jobbe målrettet med miljøtiltak. Mer enn 180 Scandic-hoteller i hele Norden har det offisielle nordiske miljømerket Svanen, verdens strengeste miljøkrav for hoteller. Kjeden benytter ikke éngangs-forpakninger på hotellene, og med dette bevisste miljøvalget sparer hotellkjeden hele 50 millioner éngangs-forpakninger – hvert eneste år! Såpe og sjampo på rommene kommer fra dispensere, og hotellkjeden serverer eget vann, tappet og filtrert lokalt, i stedet for importert vann på plastflasker. Mer enn fire millioner færre plastflasker fraktes nå til hotellene, som en konsekvens av dette. Scandic er dessuten opptatt av miljøtiltak som gjennomføres i samarbeid med gjestene. Det kan bety alt fra mindre tallerkenstørrelser i buffeen, til kildesortering på rommene.</p>
<p>– Vi i Scandic er opptatt av å ta vare på miljøet, og ikke minst gjøre det enkelt for gjestene å være miljøvennlige. Sammen med gjestene reduserte vi matsvinnet på hotellene med 85 tonn i 2017, en nedgang på over ni prosent fra året før. Nå vil vi legge til rette for at enda flere er med og rydder søppel på Strandryddedagen. Vi serverer derfor gratis frokost, og deler ut avfallssekker. Jobber vi sammen, får vi til mye mer, sier Steen-Mevold.</p>
<p>Også Hold Norge Rent er opptatt av tiltak som motiverer mannen i gata til å gjøre en innsats.</p>
<p>– Strandryddefrokosten til Scandic er et flott initiativ og et fantastisk tilbud til Norges frivillige ryddere, og Hold Norge Rent håper dette vil motivere enda flere frivillige til å bli med ut og rydde på Strandryddedagen, lørdag 5. mai, sier daglig leder i Hold Norge Rent, Lise Keilty Gulbransen.</p>
<h2>Stort engasjement</h2>
<p>Dette er ikke første gangen Scandic-hoteller engasjerer seg i Strandryddedagen. I 2017 &laquo;adopterte&raquo; de ansatte på Scandic Fornebu strender i sitt nærområde, og funnene her sjokkerte hotelldirektør Toril Flåskjer (under).</p>
<figure id="attachment_31081" style="width: 1200px" class="wp-caption alignnone"><img data-attachment-id="31081" data-permalink="http://hsmai.no/2017/06/13/scandic-fornebu-det-forste-hotellet-med-gjeste-elsykler/sykkel-flaaskjer/" data-orig-file="https://i1.wp.com/hsmai.no/wp-content/uploads/2017/06/sykkel-flaaskjer.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Scandic Fornebus direktør Toril Flåskjer på elsykkel. Foto fra Scandic Fornebu." data-image-description="" data-medium-file="https://i1.wp.com/hsmai.no/wp-content/uploads/2017/06/sykkel-flaaskjer.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/hsmai.no/wp-content/uploads/2017/06/sykkel-flaaskjer.jpg?fit=855%2C570" class="alignnone size-full wp-image-31081" src="https://i1.wp.com/hsmai.no/wp-content/uploads/2017/06/sykkel-flaaskjer.jpg?resize=855%2C570" alt="Scandic Fornebus direktør Toril Flåskjer på elsykkel. Foto fra Scandic Fornebu." width="855" height="570" srcset="https://i1.wp.com/hsmai.no/wp-content/uploads/2017/06/sykkel-flaaskjer.jpg?w=1200 1200w, https://i1.wp.com/hsmai.no/wp-content/uploads/2017/06/sykkel-flaaskjer.jpg?resize=300%2C200 300w, https://i1.wp.com/hsmai.no/wp-content/uploads/2017/06/sykkel-flaaskjer.jpg?resize=855%2C570 855w, https://i1.wp.com/hsmai.no/wp-content/uploads/2017/06/sykkel-flaaskjer.jpg?resize=600%2C400 600w, https://i1.wp.com/hsmai.no/wp-content/uploads/2017/06/sykkel-flaaskjer.jpg?resize=95%2C62 95w" sizes="(max-width: 855px) 100vw, 855px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Scandic Fornebus direktør Toril Flåskjer på elsykkel. Foto fra Scandic Fornebu.</figcaption></figure>
<p>– I fjor plukket vi hele 86 kilo søppel på bare noen få timer. Mange av våre medarbeidere stiller opp i år også, og med gratis frokost til strandryddere, håper vi også mange andre finner veien til Scandic Fornebu for en givende dag, der man kan gjøre en liten innsats for å bekjempe et lokalt og globalt miljøproblem.</p>
<p>Engasjementet mot forsøpling av naturen øker stadig i hele landet. Ifølge Hold Norge Rent er det allerede registrert 25.000 flere frivillige så langt i 2018, enn i hele 2017. Scandic håper deres tiltak, med gratis frokost på Strandryddedagen, vil inspirere enda flere til å bli med. 25 hoteller deltar, fra Kristiansand i sør til Alta og Vadsø i nord. Påmelding til de respektive arrangementene skjer på <span style="text-decoration: underline;"><a href="http://scandichotels.no/strandryddedagen">scandichotels.no/strandryddedagen</a></span></p>
<h3>Disse hotellene tilbyr gratis frokost til strandryddere lørdag 5. mai</h3>
<p>Scandic Vadsø<br />
Scandic Alta<br />
Scandic Ishavshotel, Tromsø<br />
Scandic Narvik<br />
Scandic Havet, Bodø<br />
Scandic Svolvær<br />
Scandic Leknes<br />
Scandic Rock City, Namsos<br />
Scandic Lerkendal, Trondheim<br />
Scandic Kristiansund<br />
Scandic Seilet, Molde<br />
Scandic Ålesund<br />
Scandic Neptun, Bergen<br />
Scandic Flesland Airport (gratis lunsj 4. mai)<br />
Scandic Maritim, Haugesund<br />
Scandic Haugesund<br />
Scandic Stavanger Airport<br />
Scandic Kristiansand Bystranda<br />
Scandic Park Sandefjord<br />
Scandic Havna Tjøme<br />
Scandic City Fredrikstad<br />
Scandic Ambassadeur Drammen<br />
Scandic Fornebu<br />
Scandic Lillestrøm<br />
Scandic Hamar</p>
<p><strong><em>Toppfoto:</em></strong><em> Fra frokostbufeen på Scandic Park Sandefjord. Foto fra Scandic Hotels.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Del med andre:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-38837" class="share-facebook sd-button share-icon no-text" href="http://hsmai.no/2018/04/30/scandic-spanderer-hotellfrokost-pa-strandryddere/?share=facebook" target="_blank" title="Klikk for å dele på Facebook"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på Facebook(åpnes i en ny fane)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-38837" class="share-twitter sd-button share-icon no-text" href="http://hsmai.no/2018/04/30/scandic-spanderer-hotellfrokost-pa-strandryddere/?share=twitter" target="_blank" title="Klikk for å dele på Twitter"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på Twitter(åpnes i en ny fane)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-38837" class="share-google-plus-1 sd-button share-icon no-text" href="http://hsmai.no/2018/04/30/scandic-spanderer-hotellfrokost-pa-strandryddere/?share=google-plus-1" target="_blank" title="Klikk for å dele på Google+"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på Google+(åpnes i en ny fane)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-38837" class="share-linkedin sd-button share-icon no-text" href="http://hsmai.no/2018/04/30/scandic-spanderer-hotellfrokost-pa-strandryddere/?share=linkedin" target="_blank" title="Klikk for å dele på LinkedIn"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på LinkedIn(åpnes i en ny fane)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://hsmai.no/2018/04/30/scandic-spanderer-hotellfrokost-pa-strandryddere/?share=tumblr" target="_blank" title="Klikk for å dele på Tumblr"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på Tumblr(åpnes i en ny fane)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-38837" class="share-pinterest sd-button share-icon no-text" href="http://hsmai.no/2018/04/30/scandic-spanderer-hotellfrokost-pa-strandryddere/?share=pinterest" target="_blank" title="Klikk for å dele på Pinterest"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på Pinterest(åpnes i en ny fane)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://hsmai.no/2018/04/30/scandic-spanderer-hotellfrokost-pa-strandryddere/?share=email" target="_blank" title="Klikk for å sende dette med epost til en venn"><span></span><span class="sharing-screen-reader-text">Klikk for å sende dette med epost til en venn(åpnes i en ny fane)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://hsmai.no/2018/04/30/scandic-spanderer-hotellfrokost-pa-strandryddere/#print" target="_blank" title="Klikk for å skrive ut"><span></span><span class="sharing-screen-reader-text">Klikk for å skrive ut(åpnes i en ny fane)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://hsmai.no/2018/04/30/scandic-spanderer-hotellfrokost-pa-strandryddere/?share=reddit" target="_blank" title="Klikk for å dele på Reddit"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på Reddit(åpnes i en ny fane)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-44031910-38837-5ae7724b8a650' data-src='https://widgets.wp.com/likes/#blog_id=44031910&amp;post_id=38837&amp;origin=hsmai.no&amp;obj_id=44031910-38837-5ae7724b8a650' data-name='like-post-frame-44031910-38837-5ae7724b8a650'><h3 class="sd-title">Lik dette:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Lik</span></span> <span class="loading">Laster...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		
						<span class="cat-links">
				Posted in <a href="http://hsmai.no/category/reiseliv/hotell/" rel="category tag">Hotell</a>, <a href="http://hsmai.no/category/nyheter/" rel="category tag">Nyheter</a>, <a href="http://hsmai.no/category/reiseliv/" rel="category tag">Reiseliv</a>, <a href="http://hsmai.no/category/toppsaker/" rel="category tag">Toppsaker</a>			</span>
			
						<span class="tags-links">
				Tagged <a href="http://hsmai.no/tag/frokost/" rel="tag">frokost</a>, <a href="http://hsmai.no/tag/hold-norge-rent/" rel="tag">Hold Norge Rent</a>, <a href="http://hsmai.no/tag/klima/" rel="tag">klima</a>, <a href="http://hsmai.no/tag/milj%c3%b8/" rel="tag">miljø</a>, <a href="http://hsmai.no/tag/scandic-hotels/" rel="tag">Scandic Hotels</a>, <a href="http://hsmai.no/tag/strandryddedagen/" rel="tag">Strandryddedagen</a>			</span>
					     
	

			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Innleggsnavigasjon</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://hsmai.no/2018/04/30/prince-sjekker-inn/" rel="prev">Prince sjekker inn</a></div></div>
	</nav>
			                        
            
            
		
		</main><!-- #main -->
	</div><!-- #primary -->


    
            <div id="secondary-right" class="widget-area secondary-sidebar f-right clearfix" role="complementary">
                        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
                 <aside id="text-5" class="widget widget_text"><h3 class="widget-title"><span>Partnere</span></h3>			<div class="textwidget"><table border="0" width="100%" cellspacing="5" align="center" bgcolor="#ffffff">
<tbody>
<tr align="center" valign="middle">
<td><br clear="all">
<table border="0" width="90%" cellspacing="5" align="center" bgcolor="#ffffff">
<tbody>
<tr>
<td style="text-align: left;" colspan="3"><small><span style="color: #663399;">GULLPARTNERE FOR ÅRETS UNGE LEDERE:</span></small></td>
</tr>
<tr align="left" valign="top">
<td align="left"><a href="http://www.hrrnett.no/"><img src="https://i0.wp.com/hsmai.no/wp-content/uploads/2013/04/hrr_tn_sm.gif?resize=70%2C70" alt="HRR" width="70" height="70" data-recalc-dims="1" /></a></td>
<td align="left"><a href="http://www.nordicchoicehotels.no/"><img src="https://i0.wp.com/hsmai.no/wp-content/uploads/2013/10/nch-logoer_tn01.png?resize=70%2C70" alt="Nordic Choice Hotels" width="70" height="70" data-recalc-dims="1" /></a></td>
<td align="left"><a href="http://www.thonhotels.no/"><img src="https://i0.wp.com/hsmai.no/wp-content/uploads/2016/01/thon_hotels_tn_sm_02.png?resize=70%2C70" alt="Thon Hotels" width="70" height="70" data-recalc-dims="1" /></a></td>
</tr>
<tr align="left" valign="top">
<td colspan="3" align="left"><br clear="all" /><br clear="all" /></td>
</tr>
<td align="left"><a href="http://www.scandichotels.no/"><img src="https://i1.wp.com/hsmai.no/wp-content/uploads/2013/10/scandic_tn01.png?resize=70%2C70" alt="Scandic Hotels" width="70" height="70" data-recalc-dims="1" /></a></td>
<td align="left"><a href="http://pals.no/"><img src="https://i1.wp.com/hsmai.no/wp-content/uploads/2013/04/pals_tn_sm.gif?resize=70%2C70" alt="Pals" width="70" height="70" data-recalc-dims="1" /></a></td>
<td align="left"><a href="http://www.dnb.no/"><img src="https://i2.wp.com/hsmai.no/wp-content/uploads/2017/12/dnb_sm.png?resize=70%2C70" alt="DNB" width="70" height="70" data-recalc-dims="1" /></a></td>
</tr>
<tr align="left" valign="top">
<td colspan="3" align="left"><br clear="all" /><br clear="all" /></td>
</tr>
<tr>
<td style="text-align: left;" colspan="3"><small><span style="color: #663399;">PARTNERE FOR ÅRETS UNGE LEDERE:</span></small></td>
</tr>
<tr align="left" valign="middle">
<td align="left"><a href="http://www.bestwestern.no/"><img src="https://i2.wp.com/hsmai.no/wp-content/uploads/2016/04/bw_partnerlogo03.png?resize=50%2C50" alt="Best Western Hotels" width="50" height="50" data-recalc-dims="1" /></a></td>
<td></td>
<td></td>
</tr>
<tr align="left" valign="top">
<td colspan="3" align="left"><br clear="all" /><br clear="all" /></td>
</tr>
<tr>
<td style="text-align: left;" colspan="3"><small><span style="color: #663399;">ÅRETS HOTELIER ER FINANSIERT AV:</span></small></td>
</tr>
<tr align="left" valign="top">
<td colspan="3" align="left"><a href="https://cornellhotelsociety.com/norway/"><small><span style="text-decoration: underline;">Cornell Hotel Society Norway</span></small></a>
<br clear="all" /><br clear="all" /></td>
</tr>
</tbody>
</table>
<br clear="all">
</td>
</tr>
</tbody>
</table></div>
		</aside>		<aside id="profitmag-recent-posts-2" class="widget profitmag_widget_recent_entries">		<h3 class="widget-title"><span>Siste</span></h3>		<ul>
					
			<li>
				<figure class="widget-image recent-image clearfix">
                                                                            <a href="http://hsmai.no/2018/04/30/scandic-spanderer-hotellfrokost-pa-strandryddere/"><img src="https://i1.wp.com/hsmai.no/wp-content/uploads/2016/05/park_sandefjord-frokost.jpg?resize=95%2C62" alt="Scandic spanderer hotellfrokost på strandryddere" title="Scandic spanderer hotellfrokost på strandryddere" /></a>
                                    </figure>
                
                <p class="post-desc">
                    <a href="http://hsmai.no/2018/04/30/scandic-spanderer-hotellfrokost-pa-strandryddere/">Scandic spanderer hotellfrokost på strandryddere</a>
                    <div class="post-date"><i class="fa fa-calendar"></i>april 30, 2018</div>
                </p>
			
			</li>
					
			<li>
				<figure class="widget-image recent-image clearfix">
                                                                            <a href="http://hsmai.no/2018/04/30/prince-sjekker-inn/"><img src="https://i1.wp.com/hsmai.no/wp-content/uploads/2018/04/prince_bundt.jpg?resize=95%2C62" alt="Prince sjekker inn" title="Prince sjekker inn" /></a>
                                    </figure>
                
                <p class="post-desc">
                    <a href="http://hsmai.no/2018/04/30/prince-sjekker-inn/">Prince sjekker inn</a>
                    <div class="post-date"><i class="fa fa-calendar"></i>april 30, 2018</div>
                </p>
			
			</li>
					
			<li>
				<figure class="widget-image recent-image clearfix">
                                                                            <a href="http://hsmai.no/2018/04/27/ingunn-weekly-mike-leven-mentor-program/"><img src="https://i2.wp.com/hsmai.no/wp-content/uploads/2018/04/naamloos-7449-e1524830422419.jpg?resize=95%2C62" alt="Ingunn Weekly: Mike Leven Mentor-program" title="Ingunn Weekly: Mike Leven Mentor-program" /></a>
                                    </figure>
                
                <p class="post-desc">
                    <a href="http://hsmai.no/2018/04/27/ingunn-weekly-mike-leven-mentor-program/">Ingunn Weekly: Mike Leven Mentor-program</a>
                    <div class="post-date"><i class="fa fa-calendar"></i>april 27, 2018</div>
                </p>
			
			</li>
					
			<li>
				<figure class="widget-image recent-image clearfix">
                                                                            <a href="http://hsmai.no/2018/04/27/festningshotellene-planlegger-a-apne-norsk-slottshotell-i-sverige/"><img src="https://i2.wp.com/hsmai.no/wp-content/uploads/2018/04/torreby_slott.jpg?resize=95%2C62" alt="Festningshotellene planlegger å åpne norsk slottshotell i Sverige" title="Festningshotellene planlegger å åpne norsk slottshotell i Sverige" /></a>
                                    </figure>
                
                <p class="post-desc">
                    <a href="http://hsmai.no/2018/04/27/festningshotellene-planlegger-a-apne-norsk-slottshotell-i-sverige/">Festningshotellene planlegger å åpne norsk slottshotell i Sverige</a>
                    <div class="post-date"><i class="fa fa-calendar"></i>april 27, 2018</div>
                </p>
			
			</li>
					
			<li>
				<figure class="widget-image recent-image clearfix">
                                                                            <a href="http://hsmai.no/2018/04/27/norwegian-reward-vinner-to-internasjonale-priser-2/"><img src="https://i0.wp.com/hsmai.no/wp-content/uploads/2016/09/norwegian-passasjerer.jpg?resize=95%2C62" alt="Norwegian Reward vinner to internasjonale priser" title="Norwegian Reward vinner to internasjonale priser" /></a>
                                    </figure>
                
                <p class="post-desc">
                    <a href="http://hsmai.no/2018/04/27/norwegian-reward-vinner-to-internasjonale-priser-2/">Norwegian Reward vinner to internasjonale priser</a>
                    <div class="post-date"><i class="fa fa-calendar"></i>april 27, 2018</div>
                </p>
			
			</li>
					
			<li>
				<figure class="widget-image recent-image clearfix">
                                                                            <a href="http://hsmai.no/2018/04/26/ny-kommersiell-ledelse-i-fursetgruppen/"><img src="https://i1.wp.com/hsmai.no/wp-content/uploads/2018/04/saether_lindmark_boone.jpg?resize=95%2C62" alt="Ny kommersiell ledelse i Fursetgruppen" title="Ny kommersiell ledelse i Fursetgruppen" /></a>
                                    </figure>
                
                <p class="post-desc">
                    <a href="http://hsmai.no/2018/04/26/ny-kommersiell-ledelse-i-fursetgruppen/">Ny kommersiell ledelse i Fursetgruppen</a>
                    <div class="post-date"><i class="fa fa-calendar"></i>april 26, 2018</div>
                </p>
			
			</li>
				</ul>
		</aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title"><span>Kalender</span></h3>			<div class="textwidget"><style>.cat1,.cat1 .fc-event-skin,.fc-agenda .cat1,a.cat1,a.cat1:active,a.cat1:visited{color:#FFFFFF !important;background-color:#663399 !important;border-color:#663399 !important}
a.cat1:hover{-moz-box-shadow:0 0 2px #000;-webkit-box-shadow:0 0 2px #000;box-shadow:0 0 2px #000;color:#FFFFFF !important;background-color:#663399 !important;border-color:#FFFFFF !important}
.cat2,.cat2 .fc-event-skin,.fc-agenda .cat2,a.cat2,a.cat2:active,a.cat2:visited{color:#FFFFFF !important;background-color:#669933 !important;border-color:#669933 !important}
a.cat2:hover{-moz-box-shadow:0 0 2px #000;-webkit-box-shadow:0 0 2px #000;box-shadow:0 0 2px #000;color:#FFFFFF !important;background-color:#669933 !important;border-color:#FFFFFF !important}
.cat3,.cat3 .fc-event-skin,.fc-agenda .cat3,a.cat3,a.cat3:active,a.cat3:visited{color:#FFFFFF !important;background-color:#999999 !important;border-color:#999999 !important}
a.cat3:hover{-moz-box-shadow:0 0 2px #000;-webkit-box-shadow:0 0 2px #000;box-shadow:0 0 2px #000;color:#FFFFFF !important;background-color:#999999 !important;border-color:#FFFFFF !important}
</style><ul class='aec-eventlist'><li class="fc-event round5 cat3" onClick="jQuery.aecDialog({'id':128,'start':'2018-05-24 08:00:00','end':'2018-05-24 10:30:00'});"><span class="fc-event-time">24. mai 2018 08:00</span><span class="fc-event-title">Breakfast meeting + debate: How to reach the Chinese market better?</span></li><li class="fc-event round5 cat2" onClick="jQuery.aecDialog({'id':129,'start':'2018-06-07 00:00:00','end':'2018-06-07 00:00:00'});"><span class="fc-event-time">7. juni 2018</span><span class="fc-event-title">Holland Educational</span></li><li class="fc-event round5 cat2" onClick="jQuery.aecDialog({'id':130,'start':'2018-09-13 00:00:00','end':'2018-09-13 00:00:00'});"><span class="fc-event-time">13. september 2018</span><span class="fc-event-title">Curate</span></li><li class="fc-event round5 cat2" onClick="jQuery.aecDialog({'id':132,'start':'2018-09-14 00:00:00','end':'2018-09-17 00:00:00'});"><span class="fc-event-time">14. september 2018</span><span class="fc-event-title">Workshop</span></li></ul>
<span class='aec-credit'>AEC v1.0.4</span>

Se hele kalenderen <a href="http://hsmai.no/aktivitet/">her</a>.</div>
		</aside><aside id="smart-youtube-2" class="widget smart-youtube"><h3 class="widget-title"><span>HSMAI America 90 years!</span></h3><span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="272" height="167" src="//www.youtube.com/embed/W4WIs-8PuYE?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=1&amp;theme=dark&amp;hd=1" frameborder="0" allowfullscreen></iframe></span></aside><aside id="smart-youtube-3" class="widget smart-youtube"><h3 class="widget-title"><span>HSMAI Event Awards Norway 2017- Sharing the Glory</span></h3><span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="272" height="167" src="//www.youtube.com/embed/W8zYzpz-p2U?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=1&amp;theme=dark&amp;hd=1" frameborder="0" allowfullscreen></iframe></span></aside><aside id="rss-4" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="http://hsmai-europe.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://hsmai.no/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://hsmai-europe.com/">Fra HSMAI Europa</a></span></h3><ul><li><a class='rsswidget' href='http://hsmai-europe.com/2018/04/11/hsmai-awards-2017/'>The HSMAI Region Europe Awards 2017</a></li><li><a class='rsswidget' href='http://hsmai-europe.com/2018/04/05/european-hsmai-initiative-to-go-global-with-mike-leven-onboard/'>European HSMAI initiative to go global with Mike Leven onboard</a></li><li><a class='rsswidget' href='http://hsmai-europe.com/2018/03/23/hsmai-region-europe-to-host-numerous-amsterdam-events-on-10-and-11-april/'>HSMAI Region Europe to host numerous Amsterdam events on 10 and 11 April</a></li><li><a class='rsswidget' href='http://hsmai-europe.com/2018/03/23/opentravel-hosts-series-of-virtual-hackathons-with-the-first-taking-place-now/'>OpenTravel Hosts Series of Virtual Hackathons, With the First Taking Place Now!</a></li><li><a class='rsswidget' href='http://hsmai-europe.com/2018/03/20/you-are-invited-to-join-us-on-wednesday-11-april/'>You are invited to join us on Wednesday 11 April</a></li></ul></aside>                </div>
                
                
        
                                        <div id="sidebar-section-mid-ads" class="widget-area sidebar clearfix">
                                    <a href="https://www.youtube.com/channel/UCnUlME-ZPYSsgi-BEcmNhkQ"><img src="http://hsmai-europe.com/wp-content/uploads/2015/04/hsmai_channel_302x222.png"></a>                                   
                                </div>
                        
                    
            
                    
                        <div id="sidebar-section-side-mid" class="widget-area sidebar clearfix">
                 <aside id="jetpack_display_posts_widget-2" class="widget widget_jetpack_display_posts_widget"><h3 class="widget-title"><span>Siste fra: HSMAI Europe</span></h3><div class="jetpack-display-remote-posts"><h4><a href="http://hsmai-europe.com/2018/04/11/hsmai-awards-2017/">The HSMAI Region Europe Awards 2017</a></h4>
<h4><a href="http://hsmai-europe.com/2018/04/05/european-hsmai-initiative-to-go-global-with-mike-leven-onboard/">European HSMAI initiative to go global with Mike Leven onboard</a></h4>
<h4><a href="http://hsmai-europe.com/2018/03/23/hsmai-region-europe-to-host-numerous-amsterdam-events-on-10-and-11-april/">HSMAI Region Europe to host numerous Amsterdam events on 10 and 11 April</a></h4>
<h4><a href="http://hsmai-europe.com/2018/03/23/opentravel-hosts-series-of-virtual-hackathons-with-the-first-taking-place-now/">OpenTravel Hosts Series of Virtual Hackathons, With the First Taking Place Now!</a></h4>
<h4><a href="http://hsmai-europe.com/2018/03/20/you-are-invited-to-join-us-on-wednesday-11-april/">You are invited to join us on Wednesday 11 April</a></h4>
</div><!-- .jetpack-display-remote-posts --></aside>                </div>
                
        
        
                                        <div id="sidebar-section-ads-one" class="widget-area sidebar clearfix">
                                    <a href="https://www.hftp.org/hitec/houston/"><img src="http://hsmai-europe.com/wp-content/uploads/2018/02/H18hou_302x592.jpg"></a>                                </div>
                
                                        <div id="sidebar-section-ads-two" class="widget-area sidebar clearfix">
                                    <img src="http://hsmai-europe.com/wp-content/uploads/2016/03/placeholder_ad_302x592.png">                                </div>
                
        </div>      

    


	</div><!-- #content -->
    </div><!-- content-wrapper-->

	<footer id="colophon" class="site-footer clearrfix" role="contentinfo">
        <div class="wrapper footer-wrapper clearfix">

                <div class="top-bottom clearfix">
                		<div id="footer-top">
                        
                                <div class="footer-columns four-cols">
                                    
                                            <div class="footer1 col">
                                                                                                        <div class="footer-logo" class="footer-widget">
                                                         <aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title"><span>HSMAI på Twitter</span></h3><a class="twitter-timeline" data-width="300" data-height="400" data-theme="dark" data-link-color="#999999" data-border-color="#e8e8e8" data-lang="NB" data-partner="jetpack" data-chrome="noborders noscrollbar transparent" data-widget-id="332781467174305793">Mine tvitringer</a></aside>                                                        </div>
                                                                                                
                                                                                                        <div class="social-links">
                                                                    <div class="socials">
                        <a href="http://www.facebook.com/HSMAInorway" class="facebook" data-title="Facebook" target="_blank"><span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span></a>
                
                        <a href="http://twitter.com/hsmainorway" class="twitter" data-title="Twitter" target="_blank"><span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span></a>
                
                
                        <a href="http://www.youtube.com/channel/UCnUlME-ZPYSsgi-BEcmNhkQ" class="youtube" data-title="Youtube" target="_blank"><span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span></a>
                
                
                
                
                
                
                
                
                
                
                
                        <a href="http://hsmai.no/feed/" class="rss" data-title="RSS" target="_blank"><span class="font-icon-rss"><i class="fa fa-rss"></i></span></a>
                    </div>
                                                        </div>   
                                                                                                            
                                            </div>

                                        
                                                <div class="footer2 col">
                                                    <aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="widget-title"><span><a href="https://www.facebook.com/HSMAInorway">Bli med oss på Facebook!</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/HSMAInorway" data-width="300"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/HSMAInorway"><a href="https://www.facebook.com/HSMAInorway">Bli med oss på Facebook!</a></blockquote></div>
		</div>
		</aside>                                                </div>

                                            
                                                <div class="footer3 col">
                                                    <aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title"><span>Snarveier</span></h3><div class="menu-snarveier-container"><ul id="menu-snarveier" class="menu"><li id="menu-item-14427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14427"><a href="http://hsmai.no/om-hsmai/medlemskap/">Bli medlem</a></li>
<li id="menu-item-9233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9233"><a href="http://hsmai.no/category/ingunn-weekly/">Ingunn Weekly</a></li>
<li id="menu-item-9232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9232"><a href="http://hsmai.no/category/ukens-navn/">Ukens navn</a></li>
<li id="menu-item-14426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14426"><a href="http://hsmai.no/kunnskapsbanken/">Kunnskapsbanken</a></li>
<li id="menu-item-9234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9234"><a href="http://hsmai.no/student/">Student</a></li>
<li id="menu-item-9236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9236"><a href="http://www.facebook.com/FansOfGoodService">Fans of Good Service</a></li>
<li id="menu-item-9237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9237"><a href="http://www.facebook.com/komplimentdagen">Komplimentdagen</a></li>
</ul></div></aside><aside id="meta-4" class="widget widget_meta"><h3 class="widget-title"><span>Administrativt</span></h3>			<ul>
						<li><a href="http://hsmai.no/wp-login.php">Logg inn</a></li>
			<li><a href="http://hsmai.no/feed/">Innlegg <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://hsmai.no/comments/feed/">Kommentarer <abbr lang="en" xml:lang="en" title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Drives med WordPress, toppmoderne personlig publiseringsverktøy.">WordPress.org</a></li>			</ul>
			</aside>                                                </div>

                                            
                                                <div class="footer4 col">
                                                    <aside id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Om HSMAI.no</span></h3>			<div class="textwidget"><p>HSMAI.no tjener som primær<br />
informasjonskanal for HSMAI<br />
Chapter Norway, i tillegg til<br />
organisasjonens nærvær i de<br />
sosiale mediene.</p>
<p>Ansvarlig redaktør:<br />
<strong><a href="http://hsmai.no/category/hsmai/ingunn-weekly/">Ingunn Hofseth</a></strong></p>
<p>Utviklet og tilrettelagt av:<br />
<a href="http://jarle.petterson.media"><strong>jarle.petterson.media</strong></a></p>
<p>Copyright 2009 – 2017:<br />
HSMAI Chapter Norway</p>
</div>
		</aside>                                                </div>

                                                                            </div>
                                                
                        </div><!-- #foter-top -->
                        
                        <div id="footer-bottom">    
                                                     
                        </div><!-- #foter-bottom -->
                </div><!-- top-bottom-->
                <div class="footer-copyright border t-center">
                    <p>                        
                                    Copyright 2017. All rights reserved                                                </p>
                    <div class="site-info">
                        <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                        <span class="sep"> | </span>
                        Profitmag by <a href="http://rigorousthemes.com/" rel="designer">Rigorous Themes</a>                    </div><!-- .site-info -->
                    
                </div>
                

        </div><!-- footer-wrapper-->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/hsmai.no\/2018\/04\/30\/scandic-spanderer-hotellfrokost-pa-strandryddere\/":38837};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/04/30/scandic-spanderer-hotellfrokost-pa-strandryddere/" method="post">
			<label for="target_email">Send til e-postadresse</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ditt navn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-postadresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://hsmai.no/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send e-post" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Avbryt</a>

			<div class="errors errors-1" style="display: none;">
				E-post ble ikke sendt - Sjekk dine e-postadresser!			</div>

			<div class="errors errors-2" style="display: none;">
				E-postsjekk mislyktes, vennligst prøv igjen			</div>

			<div class="errors errors-3" style="display: none;">
				Beklager, ditt nettsted kan ikke dele innlegg via e-post.			</div>
		</form>
	</div>
<link rel='stylesheet' id='basecss-css'  href='http://hsmai.no/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.5' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://hsmai.no/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/themes/profitmag/js/jquery.bxslider.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/themes/profitmag/js/jquery.ticker.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/themes/profitmag/js/jquery.mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/themes/profitmag/js/jquery.mousewheel.min.js?ver=2.0.19'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/themes/profitmag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/themes/profitmag/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"nb_NO"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://hsmai.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://hsmai.no/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/ajax-event-calendar/js/i18n/jquery.ui.datepicker-nb.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom = {"is_rtl":"","locale":"nb","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"1","show_weekends":"1","agenda_time_format":"H:mm{ - H:mm}","other_time_format":"H:mm","axis_time_format":"HH:mm","limit":"0","today":"I dag","all_day":"Hele dagen","years":"Years","year":"Year","months":"M\u00e5neder","month":"M\u00e5ned","weeks":"Uker","week":"Uke","days":"dager","day":"dag","hours":"timer","hour":"time","minutes":"minutter","minute":"minutt","january":"Januar","february":"Februar","march":"Mars","april":"April","may":"Mai","june":"Juni","july":"Juli","august":"August","september":"September","october":"Oktober","november":"November","december":"Desember","jan":"Jan","feb":"Feb","mar":"Mar","apr":"Apr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Aug","sep":"Sep","oct":"Okt","nov":"Nov","dec":"Des","sunday":"S\u00f8ndag","monday":"Mandag","tuesday":"Tirsdag","wednesday":"Onsdag","thursday":"Torsdag","friday":"Fredag","saturday":"L\u00f8rdag","sun":"S\u00f8n","mon":"Man","tue":"Tir","wed":"Ons","thu":"Tor","fri":"Fre","sat":"L\u00f8r","close_event_form":"Lukk skjema","loading_event_form":"Laster skjema...","update_btn":"Oppdater","delete_btn":"Slett","category_type":"Kategoritype","hide_all_notifications":"skjul alle beskjeder","has_been_created":"har blitt opprettet.","has_been_modified":"har blitt endret.","has_been_deleted":"har blitt slettet.","add_event":"Legg til arrangement","edit_event":"Endre arrangement","delete_event":"Slett dette arrangementet?","loading":"Laster hendelser...","category_filter_label":"Beskrivelse av kategorifilter","repeats_every":"Gjentas hver","until":"Til","success":"Suksess!","whoops":"Oisann!","ajaxurl":"http:\/\/hsmai.no\/wp-admin\/admin-ajax.php","editable":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://hsmai.no/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/hsmai.no\/2018\/04\/30\/scandic-spanderer-hotellfrokost-pa-strandryddere\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"nb","ajaxurl":"http:\/\/hsmai.no\/wp-admin\/admin-ajax.php","nonce":"e3bdf7e352","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommenter","post_comment":"Send inn kommentar","write_comment":"Skriv en kommentar...","loading_comments":"Laster kommentarer...","download_original":"Vis fullst\u00f8rrelse <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Vennligst ta med noe tekst i din kommentar.","no_comment_email":"Vennligst oppgi en epostadresse for \u00e5 kommentere.","no_comment_author":"Vennligst oppgi ditt navn for \u00e5 kommentere.","comment_post_error":"Beklager, men det oppsto en feil ved innsending av din kommentar. Vennligst pr\u00f8v igjen senere.","comment_approved":"Din kommentar ble godkjent.","comment_unapproved":"Din kommentar er til moderering.","camera":"Kamera","aperture":"Blender\u00e5pning","shutter_speed":"Lukkerhastighet","focal_length":"Brennvidde","copyright":"Opphavsrett","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/hsmai.no\/wp-login.php?redirect_to=http%3A%2F%2Fhsmai.no%2F2018%2F04%2F30%2Fscandic-spanderer-hotellfrokost-pa-strandryddere%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Epost (Obligatorisk)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Navn (Obligatorisk)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Nettsted<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.0'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.0'></script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hsmai.no/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=nb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggere liker dette:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'44031910',post:'38837',tz:'2',srv:'hsmai.no'} ]);
	_stq.push([ 'clickTrackerInit', '44031910', '38837' ]);
</script>
<!-- Eu Cookie Law 2.11 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Om du fortsetter å bla i sidene, godtar du nettstedets bruk av informasjonskapsler, utelukkende av praktiske hensyn. <a style="color:#FFFFFF;" href="#" id="fom">Nærmere detaljer</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Godta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Lukk</a></p></div></div>
</body>
</html>
