<!DOCTYPE html>
<html lang="nb-NO">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://hsmai.no/xmlrpc.php">

    <title>Ny satsing for sommersesongen i Hafjell &#8211; HSMAI Norway</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HSMAI Norway &raquo; strøm" href="https://hsmai.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="HSMAI Norway &raquo; kommentarstrøm" href="https://hsmai.no/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hsmai.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://hsmai.no/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='embed-pdf-viewer-css'  href='https://hsmai.no/wp-content/plugins/embed-pdf-viewer/css/embed-pdf-viewer.css?ver=5.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-font-awesome-css'  href='https://hsmai.no/wp-content/themes/profitmag/css/font-awesome.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-bxslider-style-css'  href='https://hsmai.no/wp-content/themes/profitmag/css/jquery.bxslider.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-ticker-style-css'  href='https://hsmai.no/wp-content/themes/profitmag/css/ticker-style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-noivolightbox-style-css'  href='https://hsmai.no/wp-content/themes/profitmag/css/nivo-lightbox.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-scrollcss-css'  href='https://hsmai.no/wp-content/themes/profitmag/css/jquery.mCustomScrollbar.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-google-font-css'  href='//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-style-css'  href='https://hsmai.no/wp-content/themes/profitmag/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-responsive-css'  href='https://hsmai.no/wp-content/themes/profitmag/css/responsive.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-color-scheme-css'  href='https://hsmai.no/wp-content/themes/profitmag/css/blue.css' type='text/css' media='all' />
<link rel='stylesheet' id='profitmag-header-color-scheme-css'  href='https://hsmai.no/wp-content/themes/profitmag/css/black-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/7.8/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='jq_ui_css-css'  href='https://hsmai.no/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://hsmai.no/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://hsmai.no/wp-content/themes/profitmag/js/nivo-lightbox.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://hsmai.no/wp-content/themes/profitmag/js/jquery.slicknav.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://hsmai.no/wp-content/themes/profitmag/js/modernizr.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://hsmai.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hsmai.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hsmai.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rekordvekst i Airbnb-utleie' href='https://hsmai.no/2019/09/30/rekordvekst-i-airbnb-utleie/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://hsmai.no/2019/10/02/ny-satsing-for-sommersesongen-i-hafjell/" />
<link rel='shortlink' href='https://wp.me/p2YKI6-bjh' />
<link rel="alternate" type="application/json+oembed" href="https://hsmai.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhsmai.no%2F2019%2F10%2F02%2Fny-satsing-for-sommersesongen-i-hafjell%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hsmai.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhsmai.no%2F2019%2F10%2F02%2Fny-satsing-for-sommersesongen-i-hafjell%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ny satsing for sommersesongen i Hafjell" />
<meta property="og:url" content="https://hsmai.no/2019/10/02/ny-satsing-for-sommersesongen-i-hafjell/" />
<meta property="og:description" content="Etter noen år med hektisk byggeaktivitet på Mosetertoppen skal det nå investeres i å utvikle sommertilbudet allerede fra våren 2020. Det skal bygges en stor asfaltert pumptrack, sykkelbane for de m…" />
<meta property="article:published_time" content="2019-10-02T11:33:40+02:00" />
<meta property="article:modified_time" content="2019-10-02T11:33:40+02:00" />
<meta property="og:site_name" content="HSMAI Norway" />
<meta property="og:image" content="https://i0.wp.com/hsmai.no/wp-content/uploads/2019/10/knut_loekaas.jpg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="nb_NO" />
<meta name="twitter:site" content="@hsmainorway" />
<meta name="twitter:text:title" content="Ny satsing for sommersesongen i Hafjell" />
<meta name="twitter:image" content="https://i0.wp.com/hsmai.no/wp-content/uploads/2019/10/knut_loekaas.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/hsmai.no/wp-content/uploads/2016/02/cropped-favikon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/hsmai.no/wp-content/uploads/2016/02/cropped-favikon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/hsmai.no/wp-content/uploads/2016/02/cropped-favikon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/hsmai.no/wp-content/uploads/2016/02/cropped-favikon.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*
Velkommen til tilpasset CSS!

For å lære hvordan dette virker, se http://wp.me/PEmnE-Bt
*/
.single .related-post {
	display: none;
}

.single .single-thumb {
	width: 100%;
}			</style>
		</head>

<body class="post-template-default single single-post postid-43479 single-format-standard wp-custom-logo group-blog right_sidebar">
    
    <div id="page" class="hfeed site">

       <header id="masthead" class="site-header clearfix" role="banner">
        <div class="top-header-block clearfix">
            <div class="wrapper">
                                <div class="header-latest-posts f-left">
                                                                                        
                    <div class="latest-post-title">Latest News</div>
                    <div class="latest-post-content">
                     
                    <ul id="js-latest" class="js-hidden">                        
                        
                            <li><a href="https://hsmai.no/2019/10/02/ny-satsing-for-sommersesongen-i-hafjell/" title="Ny satsing for sommersesongen i Hafjell">Ny satsing for sommersesongen i Hafjell</a></li>

                        
                            <li><a href="https://hsmai.no/2019/09/30/rekordvekst-i-airbnb-utleie/" title="Rekordvekst i Airbnb-utleie">Rekordvekst i Airbnb-utleie</a></li>

                        
                            <li><a href="https://hsmai.no/2019/09/30/hertz-tilbyr-camaro-zl1-og-camaro-ss/" title="Hertz tilbyr Camaro ZL1 og Camaro SS">Hertz tilbyr Camaro ZL1 og Camaro SS</a></li>

                        
                            <li><a href="https://hsmai.no/2019/09/30/sas-med-14-nye-direkteruter-og-fem-nye-destinasjoner/" title="SAS med 14 nye direkteruter og fem nye destinasjoner">SAS med 14 nye direkteruter og fem nye destinasjoner</a></li>

                        
                            <li><a href="https://hsmai.no/2019/09/27/ingunn-weekly-viktige-desember-datoer-i-oslo/" title="Ingunn Weekly: Viktige desember-datoer i Oslo">Ingunn Weekly: Viktige desember-datoer i Oslo</a></li>

                                            </ul>

                                    </div>
            </div> <!-- .header-latest-posts -->
            
            <div class="right-header f-right">
                            <div class="socials">
                                <a href="http://www.facebook.com/HSMAInorway" class="facebook" data-title="Facebook" target="_blank"><span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span></a>
                
                                <a href="http://twitter.com/hsmainorway" class="twitter" data-title="Twitter" target="_blank"><span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span></a>
                
                
                                <a href="http://www.youtube.com/channel/UCnUlME-ZPYSsgi-BEcmNhkQ" class="youtube" data-title="Youtube" target="_blank"><span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span></a>
                
                
                
                
                
                
                
                
                
                
                
                                <a href="https://hsmai.no/feed/" class="rss" data-title="RSS" target="_blank"><span class="font-icon-rss"><i class="fa fa-rss"></i></span></a>
                            </div>
                        </div>
        </div>          
    </div><!-- .top-header-block -->

    <div class="wrapper header-wrapper clearfix">
      <div class="header-container"> 



        <div class="site-branding clearfix">
         <div class="site-logo f-left">

            <a href="https://hsmai.no/" class="custom-logo-link" rel="home"><img width="600" height="233" src="https://i1.wp.com/hsmai.no/wp-content/uploads/2013/04/cropped-hsmai_no-logo.png?fit=600%2C233&amp;ssl=1" class="custom-logo" alt="HSMAI Norway" srcset="https://i1.wp.com/hsmai.no/wp-content/uploads/2013/04/cropped-hsmai_no-logo.png?w=600&amp;ssl=1 600w, https://i1.wp.com/hsmai.no/wp-content/uploads/2013/04/cropped-hsmai_no-logo.png?resize=300%2C117&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="42924" data-permalink="https://hsmai.no/cropped-hsmai_no-logo-png/" data-orig-file="https://i1.wp.com/hsmai.no/wp-content/uploads/2013/04/cropped-hsmai_no-logo.png?fit=600%2C233&amp;ssl=1" data-orig-size="600,233" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-hsmai_no-logo.png" data-image-description="&lt;p&gt;http://hsmai.no/wp-content/uploads/2013/04/cropped-hsmai_no-logo.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/hsmai.no/wp-content/uploads/2013/04/cropped-hsmai_no-logo.png?fit=300%2C117&amp;ssl=1" data-large-file="https://i1.wp.com/hsmai.no/wp-content/uploads/2013/04/cropped-hsmai_no-logo.png?fit=600%2C233&amp;ssl=1" /></a>
</div>

 <div class="header-ads f-right">
    <strong>Annonse:</strong>
<br clear="all"><br clear="all"><br clear="all">
<a href="https://hsmai.eu/membership-hotel-travel/"><img src="https://hsmai.no/wp-content/uploads/2019/03/medlem_790x90.gif"></a></div>

</div>


<nav id="site-navigation" class="main-navigation  clearfix menu-left" role="navigation" >
 <div class="desktop-menu clearfix">
    <div class="menu-toppmeny-container"><ul id="menu-toppmeny" class="menu"><li id="menu-item-14336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14336"><a href="https://hsmai.no/">Hjem</a></li>
<li id="menu-item-14348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14348"><a href="https://hsmai.no/category/nyheter/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-28750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28750"><a href="https://hsmai.no/category/toppsaker/">Toppsaker</a></li>
	<li id="menu-item-14449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14449"><a href="https://hsmai.no/category/revenue-management/">Revenue Management</a></li>
	<li id="menu-item-14441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14441"><a href="https://hsmai.no/category/markedsfoering/">Markedsføring</a></li>
	<li id="menu-item-14437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14437"><a href="https://hsmai.no/category/event-marketing/">Event Marketing</a></li>
	<li id="menu-item-14440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14440"><a href="https://hsmai.no/category/kommer/">Kommer</a></li>
	<li id="menu-item-14451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14451"><a href="https://hsmai.no/category/ukens-navn/">Ukens navn</a></li>
	<li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14444"><a href="https://hsmai.no/category/reiseliv/">Reiseliv</a>
	<ul class="sub-menu">
		<li id="menu-item-14445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14445"><a href="https://hsmai.no/category/reiseliv/cruise/">Cruise</a></li>
		<li id="menu-item-14446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14446"><a href="https://hsmai.no/category/reiseliv/hotell/">Hotell</a></li>
		<li id="menu-item-14447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14447"><a href="https://hsmai.no/category/reiseliv/samferdsel/">Samferdsel</a></li>
		<li id="menu-item-14448" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14448"><a href="https://hsmai.no/category/reiseliv/turisme/">Turisme</a></li>
	</ul>
</li>
	<li id="menu-item-14452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14452"><a href="https://hsmai.no/category/service/">Service</a></li>
	<li id="menu-item-14438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14438"><a href="https://hsmai.no/category/hsmai/">HSMAI</a></li>
	<li id="menu-item-14439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14439"><a href="https://hsmai.no/category/ingunn-weekly/">Ingunn Weekly</a></li>
	<li id="menu-item-14442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14442"><a href="https://hsmai.no/category/mat-og-drikke/">Mat og drikke</a>
	<ul class="sub-menu">
		<li id="menu-item-14443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14443"><a href="https://hsmai.no/category/mat-og-drikke/restauranter/">Restauranter</a></li>
	</ul>
</li>
	<li id="menu-item-14450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14450"><a href="https://hsmai.no/category/salg/">Salg</a></li>
</ul>
</li>
<li id="menu-item-13717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13717"><a href="https://hsmai.no/aktiviteter/">Aktiviteter</a>
<ul class="sub-menu">
	<li id="menu-item-38777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38777"><a href="https://hsmai.eu/events-europe/hsmai-mote-og-eventborsen-2020/#1538398654441-8de4f216-b2bc">Møte- og Eventbørsen 2020</a></li>
	<li id="menu-item-38778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38778"><a href="https://hsmai.no/2018/05/02/winning-for-customers-kundevinneren/">Serviceløftet</a></li>
</ul>
</li>
<li id="menu-item-38966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38966"><a href="https://hsmai.no/2018/05/02/winning-for-customers-kundevinneren/">Serviceløftet</a>
<ul class="sub-menu">
	<li id="menu-item-38967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38967"><a href="https://hsmai.no/2018/02/08/bli-med-og-utvikle-din-bedrifts-servicelofte-i-london-14-16-september/">London sep. 2018</a></li>
	<li id="menu-item-39647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39647"><a href="https://hsmai.no/2018/07/10/service-pledge-coach-certification-verktoy-for-fremtidens-kundevinnere/">Sertifisering</a></li>
</ul>
</li>
<li id="menu-item-8974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8974"><a href="https://hsmai.no/om-hsmai/">Om HSMAI</a>
<ul class="sub-menu">
	<li id="menu-item-30642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30642"><a href="https://hsmai.eu/membership-hotel-travel/">Medlemskap</a></li>
	<li id="menu-item-8976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8976"><a href="https://hsmai.no/om-hsmai/administrasjon/">Administrasjon</a></li>
	<li id="menu-item-13651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13651"><a href="https://hsmai.no/om-hsmai/hsmai-europe-board/">HSMAI Europe Board</a></li>
	<li id="menu-item-13652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13652"><a href="https://hsmai.eu/about/advisory-boards-discipline/">HSMAI Region Europe Advisory Boards</a></li>
	<li id="menu-item-8977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8977"><a href="https://hsmai.no/om-hsmai/styret/">HSMAI Region Europe National Advisory Board Norway</a></li>
	<li id="menu-item-8978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8978"><a href="https://hsmai.no/om-hsmai/profiler-deg-med-hsmai/">Profiler deg med HSMAI</a>
	<ul class="sub-menu">
		<li id="menu-item-8979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8979"><a href="https://hsmai.no/om-hsmai/profiler-deg-med-hsmai/annonser-i-moteborsen-update/">Annonser i MØTEBØRSEN Update</a></li>
	</ul>
</li>
	<li id="menu-item-8981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8981"><a href="https://hsmai.no/om-hsmai/arsberetninger/">Årsberetninger</a>
	<ul class="sub-menu">
		<li id="menu-item-14594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14594"><a href="https://hsmai.no/2015/04/29/hsmais-arsberetning-for-1-januar-2014-31-desember-2014/">HSMAIs årsberetning 2014</a></li>
		<li id="menu-item-14569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14569"><a href="https://hsmai.no/2014/04/15/hsmais-arsberetning-for-1-januar-2013-31-desember-2013/">HSMAIs årsberetning 2013</a></li>
		<li id="menu-item-9508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9508"><a href="https://hsmai.no/om-hsmai/arsberetninger/hsmais-arsberetning-2012/">HSMAIs årsberetning 2012</a></li>
		<li id="menu-item-8984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8984"><a href="https://hsmai.no/om-hsmai/arsberetninger/hsmais-arsberetning-2011/">HSMAIs årsberetning 2011</a></li>
		<li id="menu-item-8983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8983"><a href="https://hsmai.no/om-hsmai/arsberetninger/hsmais-arsberetning-2010/">HSMAIs årsberetning 2010</a></li>
		<li id="menu-item-8982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8982"><a href="https://hsmai.no/om-hsmai/arsberetninger/hsmais-arsberetning-2009/">HSMAIs årsberetning 2009</a></li>
	</ul>
</li>
	<li id="menu-item-8985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8985"><a href="https://hsmai.no/om-hsmai/vedtekter/">Vedtekter</a></li>
	<li id="menu-item-8986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8986"><a href="https://hsmai.no/presserom/">Presserom</a>
	<ul class="sub-menu">
		<li id="menu-item-8987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8987"><a href="https://hsmai.no/presserom/pressemeldinger/">Pressemeldinger</a>
		<ul class="sub-menu">
			<li id="menu-item-8988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8988"><a href="https://hsmai.no/presserom/pressemeldinger/pressemeldinger-2009/">Pressemeldinger 2009</a>
			<ul class="sub-menu">
				<li id="menu-item-8989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8989"><a href="https://hsmai.no/presserom/pressemeldinger/pressemeldinger-2009/avis-og-hsmai-allianse-for-bedre-service/">Avis- og HSMAI-allianse for bedre service</a></li>
			</ul>
</li>
			<li id="menu-item-8990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8990"><a href="https://hsmai.no/presserom/pressemeldinger/pressemeldinger-2009/hsmai-og-norges-varemesse-sammen-om-storsatsing/">HSMAI og Norges Varemesse sammen om storsatsing</a>
			<ul class="sub-menu">
				<li id="menu-item-8991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8991"><a href="https://hsmai.no/presserom/pressemeldinger/pressemeldinger-2009/servicekonferansen-2009-arets-begivenhet-i-servicen%c3%a6ringene/">Servicekonferansen 2009; årets begivenhet i servicenæringene</a></li>
			</ul>
</li>
			<li id="menu-item-8992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8992"><a href="https://hsmai.no/presserom/pressemeldinger/pressemeldinger-2010/">Pressemeldinger 2010</a></li>
		</ul>
</li>
		<li id="menu-item-8993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8993"><a href="https://hsmai.no/presserom/bilder/">Bilder</a></li>
	</ul>
</li>
	<li id="menu-item-9402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9402"><a href="https://hsmai.no/om-hsmai/hsmai-i-travel-news/">HSMAI i Travel News</a></li>
	<li id="menu-item-8994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8994"><a href="https://hsmai.no/presserom/videoarkiv/">Videoarkiv</a></li>
	<li id="menu-item-8996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8996"><a href="https://hsmai.no/student/">Student</a></li>
	<li id="menu-item-39072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-39072"><a href="https://hsmai.no/om-hsmai/personvernerklaering/">Personvernerklæring</a></li>
	<li id="menu-item-8997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8997"><a href="https://hsmai.no/kontakt/">Kontakt</a></li>
</ul>
</li>
<li id="menu-item-9018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9018"><a href="http://hsmai.org">Globalt</a>
<ul class="sub-menu">
	<li id="menu-item-9017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9017"><a href="http://hsmai.eu">HSMAI Europa</a></li>
	<li id="menu-item-9413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9413"><a href="http://www.hsmai.org/home.cfm">HSMAI Americas</a></li>
	<li id="menu-item-9414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9414"><a href="http://connect.hsmai.org/AsiaPacific/Home/">HSMAI Asia Pacific</a></li>
	<li id="menu-item-9415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9415"><a href="http://www.hsmaime.org/home">HSMAI Midtøsten</a></li>
</ul>
</li>
</ul></div>
    <div class="search-block">
                    <form role="search" method="get" id="searchform" class="searchform" action="https://hsmai.no/" >
            <div><label class="screen-reader-text" for="s"></label>
                <input type="text" value="" name="s" id="s" placeholder="Search" />
                <input type="submit" id="searchsubmit" value="Search" />
            </div>
        </form>            </div>
</div>
<div class="responsive-slick-menu clearfix"></div>

</nav><!-- #site-navigation -->

</div> <!-- .header-container -->
</div><!-- header-wrapper-->

</header><!-- #masthead -->


<div class="wrapper content-wrapper clearfix">

    <div class="slider-feature-wrap clearfix">
        <!-- Slider -->
        
        <!-- Featured Post Beside Slider -->
        
           </div>    
   <div id="content" class="site-content">


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		            
			
<article id="post-43479" class="post-43479 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-reiseliv category-toppsaker category-turisme tag-alpinco tag-hafjell tag-karriere tag-knut-lokas tag-sykling">
	<header class="entry-header">
		<h1 class="entry-title">Ny satsing for sommersesongen i Hafjell</h1>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://hsmai.no/2019/10/02/ny-satsing-for-sommersesongen-i-hafjell/" rel="bookmark"><time class="entry-date published" datetime="2019-10-02T13:33:40+02:00">2. oktober 2019</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://hsmai.no/author/redaksjonen/">Redaksjonen</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="single-feat clearfix">
        <figure class="single-thumb">
            <img width="563" height="353" src="https://i0.wp.com/hsmai.no/wp-content/uploads/2019/10/knut_loekaas.jpg?resize=563%2C353&amp;ssl=1" class="attachment-single-thumb size-single-thumb wp-post-image" alt="" srcset="https://i0.wp.com/hsmai.no/wp-content/uploads/2019/10/knut_loekaas.jpg?resize=487%2C304&amp;ssl=1 487w, https://i0.wp.com/hsmai.no/wp-content/uploads/2019/10/knut_loekaas.jpg?resize=563%2C353&amp;ssl=1 563w, https://i0.wp.com/hsmai.no/wp-content/uploads/2019/10/knut_loekaas.jpg?zoom=2&amp;resize=563%2C353&amp;ssl=1 1126w" sizes="(max-width: 563px) 100vw, 563px" data-attachment-id="43480" data-permalink="https://hsmai.no/2019/10/02/ny-satsing-for-sommersesongen-i-hafjell/knut_loekaas/" data-orig-file="https://i0.wp.com/hsmai.no/wp-content/uploads/2019/10/knut_loekaas.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Knut Løkås, ny daglig leder i Hafjell Sommer. Foto fra Alpinco." data-image-description="" data-medium-file="https://i0.wp.com/hsmai.no/wp-content/uploads/2019/10/knut_loekaas.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/hsmai.no/wp-content/uploads/2019/10/knut_loekaas.jpg?fit=640%2C427&amp;ssl=1" />        </figure>
        
        <div class="related-post">
            <h2 class="block-title"><span class="bordertitle-red"></span>Related Post</h2>
            <ul>                
                    <li><a href="https://hsmai.no/2019/09/30/rekordvekst-i-airbnb-utleie/" title="Rekordvekst i Airbnb-utleie">Rekordvekst i Airbnb-utleie</a></li> 

                                    
                    <li><a href="https://hsmai.no/2019/09/30/hertz-tilbyr-camaro-zl1-og-camaro-ss/" title="Hertz tilbyr Camaro ZL1 og Camaro SS">Hertz tilbyr Camaro ZL1 og Camaro SS</a></li> 

                                    
                    <li><a href="https://hsmai.no/2019/09/30/sas-med-14-nye-direkteruter-og-fem-nye-destinasjoner/" title="SAS med 14 nye direkteruter og fem nye destinasjoner">SAS med 14 nye direkteruter og fem nye destinasjoner</a></li> 

                                    
                    <li><a href="https://hsmai.no/2019/09/27/ingunn-weekly-viktige-desember-datoer-i-oslo/" title="Ingunn Weekly: Viktige desember-datoer i Oslo">Ingunn Weekly: Viktige desember-datoer i Oslo</a></li> 

                                    
                    <li><a href="https://hsmai.no/2019/09/27/ukens-navn-marianne-bjerkem-grodas/" title="Ukens navn: Marianne Bjerkem Grodås">Ukens navn: Marianne Bjerkem Grodås</a></li> 

                    </ul>    
                            <ul>
                
            </ul>
        </div>
    </div>
    
    <div class="entry-content">
		
        <figure></figure>
        <p><strong>Etter noen år med hektisk byggeaktivitet på Mosetertoppen skal det nå investeres i å utvikle sommertilbudet allerede fra våren 2020.</strong></p>
<p>Det skal bygges en stor asfaltert <em>pumptrack</em>, sykkelbane for de minste i områdene rundt Skavlen, aktiviteter for familien og utbedring av stiene i områdene rundt, for å skape en helhetlig og fin atmosfære i fjellet for hele familien, skriver Alpinco i en pressemelding.</p>
<p>I årene fremover vil det bli økt fokus på andre sommeraktiviteter i tillegg til <em>downhill</em>-sykling, med mål om å bli et foretrukket alternativ for fjellferie på sommeren. Øyer er allerede et fantastisk sted å besøke på sommeren, og Alpinco ønsker å legge til rette for enda flere aktiviteter for sommergjestene i bygda.</p>
<p>Knut Løkås (30) er nylig ansatt som daglig leder for Hafjell Sommer AS, og vil begynne i jobben 1. november. Han har tidligere jobbet i anlegget i ti år, hvorav de fire siste som leder for Hafjell Bike Park. Sommeren 2018 flyttet han til Bodø for å jobbe som daglig leder for Vestvatn Alpinanlegg, men han og familien savnet Øyer og Hafjell for mye, og flyttet dermed tilbake sommeren 2019. Løkås vil i første omgang ta fatt på oppgaven med å utarbeide en langsiktig plan for utviklingen av sommertilbudet i Hafjell.</p>
<p>– Jeg er veldig glad for å ha fått denne muligheten hos Alpinco, det er en virksomhet jeg kjenner godt til fra tidligere, og den utvidede satsingen på sommeraktivitet gjør meg ekstremt motivert til å komme tilbake og løfte sommerhalvåret i Hafjell inn i en strålende fremtid. Etter ett lærerikt år i Bodø kjennes det nå veldig bra å være tilbake i Øyer, sier han etter signering av kontrakten.</p>
<p>Knut Løkås kommer opprinnelig fra Bodø, men flyttet til Øyer i 2008, nettopp på grunn av sykkeltilbudet i Hafjell. Han har en bachelor i markedsføring og ledelse av turisme-opplevelser fra høgskolen i Lillehammer, og er regjerende norgesmester i veteranklassen i utforsykling.</p>
<p>Odd Stensrud, daglig leder i Alpinco AS har følgende å si om sommersatsingen og den nyansatte daglige lederen:</p>
<p>– Det er gledelig å ønske Knut velkommen tilbake i selskapet. Her har vi virkelig fått rett mann på rett plass. Sommersatsingen er en viktig del av vår plan om å bli en helhetlig og foretrukken destinasjon 365 dager i året.</p>
<p><strong><em>Foto:</em></strong><em> Knut Løkås, ny daglig leder i Hafjell Sommer. Foto fra Alpinco.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Del dette:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-43479" class="share-twitter sd-button share-icon no-text" href="https://hsmai.no/2019/10/02/ny-satsing-for-sommersesongen-i-hafjell/?share=twitter" target="_blank" title="Klikk for å dele på Twitter"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på Twitter(åpnes i en ny fane)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-43479" class="share-facebook sd-button share-icon no-text" href="https://hsmai.no/2019/10/02/ny-satsing-for-sommersesongen-i-hafjell/?share=facebook" target="_blank" title="Klikk for å dele på Facebook"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på Facebook(åpnes i en ny fane)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-43479" class="share-linkedin sd-button share-icon no-text" href="https://hsmai.no/2019/10/02/ny-satsing-for-sommersesongen-i-hafjell/?share=linkedin" target="_blank" title="Klikk for å dele på LinkedIn"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på LinkedIn(åpnes i en ny fane)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-43479" class="share-pinterest sd-button share-icon no-text" href="https://hsmai.no/2019/10/02/ny-satsing-for-sommersesongen-i-hafjell/?share=pinterest" target="_blank" title="Klikk for å dele på Pinterest"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på Pinterest(åpnes i en ny fane)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://hsmai.no/2019/10/02/ny-satsing-for-sommersesongen-i-hafjell/?share=tumblr" target="_blank" title="Klikk for å dele på Tumblr"><span></span><span class="sharing-screen-reader-text">Klikk for å dele på Tumblr(åpnes i en ny fane)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://hsmai.no/2019/10/02/ny-satsing-for-sommersesongen-i-hafjell/?share=email" target="_blank" title="Klikk for å sende dette med e-post til en venn"><span></span><span class="sharing-screen-reader-text">Klikk for å sende dette med e-post til en venn(åpnes i en ny fane)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relatert</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		
						<span class="cat-links">
				Posted in <a href="https://hsmai.no/category/nyheter/" rel="category tag">Nyheter</a>, <a href="https://hsmai.no/category/reiseliv/" rel="category tag">Reiseliv</a>, <a href="https://hsmai.no/category/toppsaker/" rel="category tag">Toppsaker</a>, <a href="https://hsmai.no/category/reiseliv/turisme/" rel="category tag">Turisme</a>			</span>
			
						<span class="tags-links">
				Tagged <a href="https://hsmai.no/tag/alpinco/" rel="tag">Alpinco</a>, <a href="https://hsmai.no/tag/hafjell/" rel="tag">Hafjell</a>, <a href="https://hsmai.no/tag/karriere/" rel="tag">karriere</a>, <a href="https://hsmai.no/tag/knut-lokas/" rel="tag">Knut Løkås</a>, <a href="https://hsmai.no/tag/sykling/" rel="tag">sykling</a>			</span>
					     
	

			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Innleggsnavigasjon</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://hsmai.no/2019/09/30/rekordvekst-i-airbnb-utleie/" rel="prev">Rekordvekst i Airbnb-utleie</a></div></div>
	</nav>
			                        
            
            
		
		</main><!-- #main -->
	</div><!-- #primary -->



    <div id="secondary-right" class="widget-area secondary-sidebar f-right clearfix" role="complementary">
                    <div id="sidebar-section-top" class="widget-area sidebar clearfix">
               <aside id="text-5" class="widget widget_text"><h3 class="widget-title"><span>Partnere</span></h3>			<div class="textwidget"><table border="0" width="100%" cellspacing="5" align="center" bgcolor="#ffffff">
<tbody>
<tr align="center" valign="middle">
<td><br clear="all">
<table border="0" width="90%" cellspacing="5" align="center" bgcolor="#ffffff">
<tbody>
<tr>
<td style="text-align: left;" colspan="3"><small><span style="color: #663399;">GULLPARTNERE FOR ÅRETS UNGE LEDERE:</span></small></td>
</tr>
<tr align="left" valign="top">
<td align="left"><a href="http://www.hrrnett.no/"><img src="https://i1.wp.com/hsmai.no/wp-content/uploads/2013/04/hrr_tn_sm.gif?resize=70%2C70&#038;ssl=1" alt="HRR" width="70" height="70" data-recalc-dims="1" /></a></td>
<td align="left"><a href="http://www.nordicchoicehotels.no/"><img src="https://i2.wp.com/hsmai.no/wp-content/uploads/2013/10/nch-logoer_tn01.png?resize=70%2C70&#038;ssl=1" alt="Nordic Choice Hotels" width="70" height="70" data-recalc-dims="1" /></a></td>
<td align="left"><a href="http://www.thonhotels.no/"><img src="https://i1.wp.com/hsmai.no/wp-content/uploads/2016/01/thon_hotels_tn_sm_02.png?resize=70%2C70&#038;ssl=1" alt="Thon Hotels" width="70" height="70" data-recalc-dims="1" /></a></td>
</tr>
<tr align="left" valign="top">
<td colspan="3" align="left"><br clear="all" /><br clear="all" /></td>
</tr>
<td align="left"><a href="http://www.scandichotels.no/"><img src="https://i0.wp.com/hsmai.no/wp-content/uploads/2013/10/scandic_tn01.png?resize=70%2C70&#038;ssl=1" alt="Scandic Hotels" width="70" height="70" data-recalc-dims="1" /></a></td>
<td align="left"><a href="http://pals.no/"><img src="https://i0.wp.com/hsmai.no/wp-content/uploads/2013/04/pals_tn_sm.gif?resize=70%2C70&#038;ssl=1" alt="Pals" width="70" height="70" data-recalc-dims="1" /></a></td>
<td align="left"><a href="https://www.radissonhotelgroup.com"><img src="https://i0.wp.com/hsmai.no/wp-content/uploads/2019/01/rhg_small.png?resize=70%2C70&#038;ssl=1" alt="RHG" width="70" height="70" data-recalc-dims="1" /></a></td>
</tr>
<tr align="left" valign="top">
<td colspan="3" align="left"><br clear="all" /><br clear="all" /></td>
</tr>
<tr>
<td style="text-align: left;" colspan="3"><small><span style="color: #663399;">PARTNERE FOR ÅRETS UNGE LEDERE:</span></small></td>
</tr>
<tr align="left" valign="middle">
<td align="left"><a href="http://www.bestwestern.no/"><img src="https://i2.wp.com/hsmai.no/wp-content/uploads/2016/04/bw_partnerlogo03.png?resize=50%2C50&#038;ssl=1" alt="Best Western Hotels" width="50" height="50" data-recalc-dims="1" /></a></td>
<td></td>
<td></td>
</tr>
<tr align="left" valign="top">
<td colspan="3" align="left"><br clear="all" /><br clear="all" /></td>
</tr>
<tr>
<td style="text-align: left;" colspan="3"><small><span style="color: #663399;">ÅRETS HOTELIER KÅRES I SAMARBEID MED:</span></small></td>
</tr>
<tr align="left" valign="top">
<td><a href="https://cornellhotelsociety.com/norway/"><img src="https://i1.wp.com/hsmai.no/wp-content/uploads/2019/02/cornel_society_70x70.png?resize=70%2C70&#038;ssl=1" alt="Cornel Hotel Society" width="70" height="70" data-recalc-dims="1" /></a></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
<br clear="all">
</td>
</tr>
</tbody>
</table></div>
		</aside>		<aside id="profitmag-recent-posts-2" class="widget profitmag_widget_recent_entries">		<h3 class="widget-title"><span>Siste</span></h3>		<ul>
						
				<li>
					<figure class="widget-image recent-image clearfix">
																				<a href="https://hsmai.no/2019/10/02/ny-satsing-for-sommersesongen-i-hafjell/"><img src="https://i0.wp.com/hsmai.no/wp-content/uploads/2019/10/knut_loekaas.jpg?resize=95%2C62&#038;ssl=1" alt="Ny satsing for sommersesongen i Hafjell" title="Ny satsing for sommersesongen i Hafjell" /></a>
											</figure>
					
					<p class="post-desc">
						<a href="https://hsmai.no/2019/10/02/ny-satsing-for-sommersesongen-i-hafjell/">Ny satsing for sommersesongen i Hafjell</a>
						<div class="post-date"><i class="fa fa-calendar"></i>oktober 02, 2019</div>
					</p>
					
				</li>
						
				<li>
					<figure class="widget-image recent-image clearfix">
																				<a href="https://hsmai.no/2019/09/30/rekordvekst-i-airbnb-utleie/"><img src="https://i2.wp.com/hsmai.no/wp-content/uploads/2019/09/soverom.jpg?resize=95%2C62&#038;ssl=1" alt="Rekordvekst i Airbnb-utleie" title="Rekordvekst i Airbnb-utleie" /></a>
											</figure>
					
					<p class="post-desc">
						<a href="https://hsmai.no/2019/09/30/rekordvekst-i-airbnb-utleie/">Rekordvekst i Airbnb-utleie</a>
						<div class="post-date"><i class="fa fa-calendar"></i>september 30, 2019</div>
					</p>
					
				</li>
						
				<li>
					<figure class="widget-image recent-image clearfix">
																				<a href="https://hsmai.no/2019/09/30/hertz-tilbyr-camaro-zl1-og-camaro-ss/"><img src="https://i1.wp.com/hsmai.no/wp-content/uploads/2019/09/CamaroZL1.jpg?resize=95%2C62&#038;ssl=1" alt="Hertz tilbyr Camaro ZL1 og Camaro SS" title="Hertz tilbyr Camaro ZL1 og Camaro SS" /></a>
											</figure>
					
					<p class="post-desc">
						<a href="https://hsmai.no/2019/09/30/hertz-tilbyr-camaro-zl1-og-camaro-ss/">Hertz tilbyr Camaro ZL1 og Camaro SS</a>
						<div class="post-date"><i class="fa fa-calendar"></i>september 30, 2019</div>
					</p>
					
				</li>
						
				<li>
					<figure class="widget-image recent-image clearfix">
																				<a href="https://hsmai.no/2019/09/30/sas-med-14-nye-direkteruter-og-fem-nye-destinasjoner/"><img src="https://i2.wp.com/hsmai.no/wp-content/uploads/2019/09/sas_320neo_ny.jpg?resize=95%2C62&#038;ssl=1" alt="SAS med 14 nye direkteruter og fem nye destinasjoner" title="SAS med 14 nye direkteruter og fem nye destinasjoner" /></a>
											</figure>
					
					<p class="post-desc">
						<a href="https://hsmai.no/2019/09/30/sas-med-14-nye-direkteruter-og-fem-nye-destinasjoner/">SAS med 14 nye direkteruter og fem nye destinasjoner</a>
						<div class="post-date"><i class="fa fa-calendar"></i>september 30, 2019</div>
					</p>
					
				</li>
						
				<li>
					<figure class="widget-image recent-image clearfix">
																				<a href="https://hsmai.no/2019/09/27/ingunn-weekly-viktige-desember-datoer-i-oslo/"><img src="https://i1.wp.com/hsmai.no/wp-content/uploads/2019/04/ecc.png?resize=95%2C62&#038;ssl=1" alt="Ingunn Weekly: Viktige desember-datoer i Oslo" title="Ingunn Weekly: Viktige desember-datoer i Oslo" /></a>
											</figure>
					
					<p class="post-desc">
						<a href="https://hsmai.no/2019/09/27/ingunn-weekly-viktige-desember-datoer-i-oslo/">Ingunn Weekly: Viktige desember-datoer i Oslo</a>
						<div class="post-date"><i class="fa fa-calendar"></i>september 27, 2019</div>
					</p>
					
				</li>
						
				<li>
					<figure class="widget-image recent-image clearfix">
																				<a href="https://hsmai.no/2019/09/27/ukens-navn-marianne-bjerkem-grodas/"><img src="https://i0.wp.com/hsmai.no/wp-content/uploads/2019/09/marianne_bjerken_grodaas.jpg?resize=95%2C62&#038;ssl=1" alt="Ukens navn: Marianne Bjerkem Grodås" title="Ukens navn: Marianne Bjerkem Grodås" /></a>
											</figure>
					
					<p class="post-desc">
						<a href="https://hsmai.no/2019/09/27/ukens-navn-marianne-bjerkem-grodas/">Ukens navn: Marianne Bjerkem Grodås</a>
						<div class="post-date"><i class="fa fa-calendar"></i>september 27, 2019</div>
					</p>
					
				</li>
					</ul>
		</aside>		<aside id="text-8" class="widget widget_text"><h3 class="widget-title"><span>Kalender</span></h3>			<div class="textwidget"><style>.cat1,.cat1 .fc-event-skin,.fc-agenda .cat1,a.cat1,a.cat1:active,a.cat1:visited{color:#FFFFFF !important;background-color:#663399 !important;border-color:#663399 !important}
a.cat1:hover{-moz-box-shadow:0 0 2px #000;-webkit-box-shadow:0 0 2px #000;box-shadow:0 0 2px #000;color:#FFFFFF !important;background-color:#663399 !important;border-color:#FFFFFF !important}
.cat2,.cat2 .fc-event-skin,.fc-agenda .cat2,a.cat2,a.cat2:active,a.cat2:visited{color:#FFFFFF !important;background-color:#669933 !important;border-color:#669933 !important}
a.cat2:hover{-moz-box-shadow:0 0 2px #000;-webkit-box-shadow:0 0 2px #000;box-shadow:0 0 2px #000;color:#FFFFFF !important;background-color:#669933 !important;border-color:#FFFFFF !important}
.cat3,.cat3 .fc-event-skin,.fc-agenda .cat3,a.cat3,a.cat3:active,a.cat3:visited{color:#FFFFFF !important;background-color:#999999 !important;border-color:#999999 !important}
a.cat3:hover{-moz-box-shadow:0 0 2px #000;-webkit-box-shadow:0 0 2px #000;box-shadow:0 0 2px #000;color:#FFFFFF !important;background-color:#999999 !important;border-color:#FFFFFF !important}
</style><ul class='aec-eventlist'><li class="fc-event round5 cat1" onClick="jQuery.aecDialog({'id':171,'start':'2019-10-15 11:30:00','end':'2019-10-15 17:00:00'});"><span class="fc-event-time">15. oktober 2019 11:30</span><span class="fc-event-title">The HSMAI Day Sweden</span></li><li class="fc-event round5 cat3" onClick="jQuery.aecDialog({'id':173,'start':'2019-10-24 08:30:00','end':'2019-10-24 11:00:00'});"><span class="fc-event-time">24. oktober 2019 08:30</span><span class="fc-event-title">HSMAI Breakfast Meeting Oslo</span></li><li class="fc-event round5 cat1" onClick="jQuery.aecDialog({'id':174,'start':'2019-10-29 12:00:00','end':'2019-10-29 19:00:00'});"><span class="fc-event-time">29. oktober 2019 12:00</span><span class="fc-event-title">The HSMAI Day The Netherlands</span></li><li class="fc-event round5 cat3" onClick="jQuery.aecDialog({'id':170,'start':'2019-12-03 08:30:00','end':'2019-12-03 11:00:00'});"><span class="fc-event-time">3. desember 2019 08:30</span><span class="fc-event-title">HSMAI Breakfast Meeting in Stockholm</span></li></ul>
<span class='aec-credit'>AEC v1.0.4</span>

Se hele kalenderen <a href="https://hsmai.no/aktivitet/">her</a>.</div>
		</aside><aside id="media_video-2" class="widget widget_media_video"><h3 class="widget-title"><span>HSMAI America 90 years!</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-43479-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/W4WIs-8PuYE?_=1" /><a href="https://youtu.be/W4WIs-8PuYE">https://youtu.be/W4WIs-8PuYE</a></video></div></aside><aside id="media_video-3" class="widget widget_media_video"><h3 class="widget-title"><span>HSMAI Event Awards Norway 2017- Sharing the Glory</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-43479-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/W8zYzpz-p2U?_=2" /><a href="https://youtu.be/W8zYzpz-p2U">https://youtu.be/W8zYzpz-p2U</a></video></div></aside>           </div>
              
           
    
            <div id="sidebar-section-mid-ads" class="widget-area sidebar clearfix">
            <a href="https://www.youtube.com/channel/UCEQlZOAjuMAxfhxcUrL6lrg"><img src="https://hsmai.no/wp-content/uploads/2014/01/hsmai_channel02.jpg" width="302" height="170"></a>                                   
        </div>
        
        
    
        
       
   
   
       <div id="sidebar-section-ads-one" class="widget-area sidebar clearfix">
        <a href="https://hsmai.eu/membership-hotel-travel/"><img src="https://hsmai.no/wp-content/uploads/2019/06/medlem_302x592_02.jpg"></a>    </div>


</div>      




	</div><!-- #content -->
    </div><!-- content-wrapper-->

	<footer id="colophon" class="site-footer clearrfix" role="contentinfo">
        <div class="wrapper footer-wrapper clearfix">

                <div class="top-bottom clearfix">
                		<div id="footer-top">
                        
                                <div class="footer-columns four-cols">
                                    
                                            <div class="footer1 col">
                                                                                                        <div class="footer-logo" class="footer-widget">
                                                         <aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title"><span>HSMAI på Twitter</span></h3><a class="twitter-timeline" data-height="400" data-theme="dark" data-link-color="#999999" data-border-color="#e8e8e8" data-lang="NB" data-partner="jetpack" data-chrome="noborders noscrollbar transparent" href="https://twitter.com/hsmainorway" href="https://twitter.com/hsmainorway">Mine tvitringer</a></aside>                                                        </div>
                                                                                                
                                                                                                        <div class="social-links">
                                                                        <div class="socials">
                                <a href="http://www.facebook.com/HSMAInorway" class="facebook" data-title="Facebook" target="_blank"><span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span></a>
                
                                <a href="http://twitter.com/hsmainorway" class="twitter" data-title="Twitter" target="_blank"><span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span></a>
                
                
                                <a href="http://www.youtube.com/channel/UCnUlME-ZPYSsgi-BEcmNhkQ" class="youtube" data-title="Youtube" target="_blank"><span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span></a>
                
                
                
                
                
                
                
                
                
                
                
                                <a href="https://hsmai.no/feed/" class="rss" data-title="RSS" target="_blank"><span class="font-icon-rss"><i class="fa fa-rss"></i></span></a>
                            </div>
                                                                    </div>   
                                                                                                            
                                            </div>

                                        
                                                <div class="footer2 col">
                                                    <aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="widget-title"><span><a href="https://www.facebook.com/HSMAInorway">Bli med oss på Facebook!</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/HSMAInorway" data-width="300"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/HSMAInorway"><a href="https://www.facebook.com/HSMAInorway">Bli med oss på Facebook!</a></blockquote></div>
		</div>
		</aside>                                                </div>

                                            
                                                <div class="footer3 col">
                                                    <aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title"><span>Snarveier</span></h3><div class="menu-snarveier-container"><ul id="menu-snarveier" class="menu"><li id="menu-item-14427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14427"><a href="https://hsmai.no/om-hsmai/medlemskap/">Bli medlem</a></li>
<li id="menu-item-9233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9233"><a href="https://hsmai.no/category/ingunn-weekly/">Ingunn Weekly</a></li>
<li id="menu-item-9232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9232"><a href="https://hsmai.no/category/ukens-navn/">Ukens navn</a></li>
<li id="menu-item-14426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14426"><a href="https://hsmai.no/kunnskapsbanken/">Kunnskapsbanken</a></li>
<li id="menu-item-9234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9234"><a href="https://hsmai.no/student/">Student</a></li>
<li id="menu-item-9236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9236"><a href="http://www.facebook.com/FansOfGoodService">Fans of Good Service</a></li>
<li id="menu-item-9237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9237"><a href="http://www.facebook.com/komplimentdagen">Komplimentdagen</a></li>
</ul></div></aside><aside id="meta-4" class="widget widget_meta"><h3 class="widget-title"><span>Administrativt</span></h3>			<ul>
						<li><a href="https://hsmai.no/wp-login.php">Logg inn</a></li>
			<li><a href="https://hsmai.no/feed/">Innlegg <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://hsmai.no/comments/feed/">Kommentarer <abbr lang="en" xml:lang="en" title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://nb.wordpress.org/" title="Drives med WordPress, toppmoderne personlig publiseringsverktøy.">WordPress.org</a></li>			</ul>
			</aside>                                                </div>

                                            
                                                <div class="footer4 col">
                                                    <aside id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Om HSMAI.no</span></h3>			<div class="textwidget"><p>HSMAI.no tjener som primær<br />
informasjonskanal for HSMAI<br />
Chapter Norway, i tillegg til<br />
organisasjonens nærvær i de<br />
sosiale mediene.</p>
<p>Ansvarlig redaktør:<br />
<strong><a href="https://hsmai.no/category/hsmai/ingunn-weekly/">Ingunn Hofseth</a></strong></p>
<p>Utviklet og tilrettelagt av:<br />
<a href="http://jarle.petterson.media"><strong>jarle.petterson.media</strong></a></p>
<p>Copyright 2009 – 2019:<br />
HSMAI Chapter Norway</p>
</div>
		</aside>                                                </div>

                                                                            </div>
                                                
                        </div><!-- #foter-top -->
                        
                        <div id="footer-bottom">    
                                                     
                        </div><!-- #foter-bottom -->
                </div><!-- top-bottom-->
                <div class="footer-copyright border t-center">
                    <p>                        
                                    Copyright 2019. All rights reserved                                                </p>
                    <div class="site-info">
                        <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                        <span class="sep"> | </span>
                        Profitmag by <a href="http://rigorousthemes.com/" rel="designer">Rigorous Themes</a>                    </div><!-- .site-info -->
                    
                </div>
                

        </div><!-- footer-wrapper-->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/hsmai.no\/2019\/10\/02\/ny-satsing-for-sommersesongen-i-hafjell\/":43479};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/10/02/ny-satsing-for-sommersesongen-i-hafjell/" method="post">
			<label for="target_email">Send til e-postadresse</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ditt navn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-postadresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dette feltet er for gyldighetskontroll og bør ikke endres" />
			
			<img style="float: right; display: none" class="loading" src="https://hsmai.no/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send e-post" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Avbryt</a>

			<div class="errors errors-1" style="display: none;">
				E-post ble ikke sendt - Sjekk dine e-postadresser!			</div>

			<div class="errors errors-2" style="display: none;">
				E-postsjekk mislyktes, vennligst prøv igjen			</div>

			<div class="errors errors-3" style="display: none;">
				Beklager, ditt nettsted kan ikke dele innlegg via e-post.			</div>
		</form>
	</div>
<link rel='stylesheet' id='basecss-css'  href='https://hsmai.no/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://hsmai.no/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://hsmai.no/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://hsmai.no/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://hsmai.no/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://hsmai.no/wp-content/themes/profitmag/js/jquery.bxslider.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://hsmai.no/wp-content/themes/profitmag/js/jquery.ticker.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://hsmai.no/wp-content/themes/profitmag/js/jquery.mCustomScrollbar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://hsmai.no/wp-content/themes/profitmag/js/jquery.mousewheel.min.js?ver=2.0.19'></script>
<script type='text/javascript' src='https://hsmai.no/wp-content/themes/profitmag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://hsmai.no/wp-content/themes/profitmag/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"nb_NO"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://hsmai.no/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://hsmai.no/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://hsmai.no/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://hsmai.no/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript' src='https://hsmai.no/wp-content/plugins/ajax-event-calendar/js/i18n/jquery.ui.datepicker-nb.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom = {"is_rtl":"","locale":"nb","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"1","show_weekends":"1","agenda_time_format":"H:mm{ - H:mm}","other_time_format":"H:mm","axis_time_format":"HH:mm","limit":"0","today":"I dag","all_day":"Hele dagen","years":"Years","year":"Year","months":"M\u00e5neder","month":"M\u00e5ned","weeks":"Uker","week":"Uke","days":"dager","day":"dag","hours":"timer","hour":"time","minutes":"minutter","minute":"minutt","january":"Januar","february":"Februar","march":"Mars","april":"April","may":"Mai","june":"Juni","july":"Juli","august":"August","september":"September","october":"Oktober","november":"November","december":"Desember","jan":"Jan","feb":"Feb","mar":"Mar","apr":"Apr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Aug","sep":"Sep","oct":"Okt","nov":"Nov","dec":"Des","sunday":"S\u00f8ndag","monday":"Mandag","tuesday":"Tirsdag","wednesday":"Onsdag","thursday":"Torsdag","friday":"Fredag","saturday":"L\u00f8rdag","sun":"S\u00f8n","mon":"Man","tue":"Tir","wed":"Ons","thu":"Tor","fri":"Fre","sat":"L\u00f8r","close_event_form":"Lukk skjema","loading_event_form":"Laster skjema...","update_btn":"Oppdater","delete_btn":"Slett","category_type":"Kategoritype","hide_all_notifications":"skjul alle beskjeder","has_been_created":"har blitt opprettet.","has_been_modified":"har blitt endret.","has_been_deleted":"har blitt slettet.","add_event":"Legg til arrangement","edit_event":"Endre arrangement","delete_event":"Slett dette arrangementet?","loading":"Laster hendelser...","category_filter_label":"Beskrivelse av kategorifilter","repeats_every":"Gjentas hver","until":"Til","success":"Suksess!","whoops":"Oisann!","ajaxurl":"https:\/\/hsmai.no\/wp-admin\/admin-ajax.php","editable":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://hsmai.no/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://hsmai.no/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.6'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"nb","strings":{"mejs.install-flash":"Du bruker en nettleser som ikke har Flash Player aktivert eller installert. Vennligst skru p\u00e5 Flash Player-utvidelsen din eller last ned nyeste versjon fra https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Avbryt fullskjermvisning","mejs.fullscreen-on":"Til fullskjermvisning","mejs.download-video":"Last ned video","mejs.fullscreen":"Fullskjerm","mejs.time-jump-forward":["Hopp et sekund fremover","hopp fremover %1 sekunder"],"mejs.loop":"Veksle gjentakelse","mejs.play":"Spill av","mejs.pause":"Pause","mejs.close":"Lukk","mejs.time-slider":"Tidsskyver","mejs.time-help-text":"Bruk venstre- og h\u00f8yre-piltastene for \u00e5 hoppe ett sekund, opp- og ned-piltastene for \u00e5 hoppe ti sekunder.","mejs.time-skip-back":["Hopp tilbake 1 sekund","Hopp tilbake %1 sekunder"],"mejs.captions-subtitles":"Bildetekster\/undertitler","mejs.captions-chapters":"Kapitler","mejs.none":"Ingen","mejs.mute-toggle":"Demp av\/p\u00e5","mejs.volume-help-text":"Bruk opp- og ned-piltastene for \u00e5 \u00f8ke eller redusere lyden.","mejs.unmute":"Opphev demp","mejs.mute":"Stille","mejs.volume-slider":"Volumkontroll","mejs.video-player":"Videoavspiller","mejs.audio-player":"Lydavspiller","mejs.ad-skip":"Hopp over reklame","mejs.ad-skip-info":["Hopp over om 1 sekund","Hopp over om %1 sekunder"],"mejs.source-chooser":"Kildevelger","mejs.stop":"Stopp","mejs.speed-rate":"Hastighet","mejs.live-broadcast":"Direktesending","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albansk","mejs.arabic":"Arabisk","mejs.belarusian":"hviterussisk","mejs.bulgarian":"Bulgarsk","mejs.catalan":"Katalansk","mejs.chinese":"Kinesisk","mejs.chinese-simplified":"Kinesisk (forenklet)","mejs.chinese-traditional":"Kinesisk (tradisjonell)","mejs.croatian":"Kroatisk","mejs.czech":"tsjekkisk","mejs.danish":"dansk","mejs.dutch":"nederlandsk","mejs.english":"engelsk","mejs.estonian":"estisk","mejs.filipino":"filippinsk","mejs.finnish":"finsk","mejs.french":"fransk","mejs.galician":"Galisisk","mejs.german":"tysk","mejs.greek":"gresk","mejs.haitian-creole":"Haitisk kreol","mejs.hebrew":"hebraisk","mejs.hindi":"hindi","mejs.hungarian":"ungarsk","mejs.icelandic":"islandsk","mejs.indonesian":"indonesisk","mejs.irish":"irsk","mejs.italian":"italiensk","mejs.japanese":"japansk","mejs.korean":"koreansk","mejs.latvian":"latvisk","mejs.lithuanian":"litauisk","mejs.macedonian":"makedonsk","mejs.malay":"malayisk","mejs.maltese":"maltesisk","mejs.norwegian":"norsk","mejs.persian":"persisk","mejs.polish":"polsk","mejs.portuguese":"portugisisk","mejs.romanian":"romansk","mejs.russian":"russisk","mejs.serbian":"serbisk","mejs.slovak":"slovakisk","mejs.slovenian":"slovensk","mejs.spanish":"spansk","mejs.swahili":"swahili","mejs.swedish":"svensk","mejs.tagalog":"tagalog","mejs.thai":"thailandsk","mejs.turkish":"tyrkisk","mejs.ukrainian":"ukrainsk","mejs.vietnamese":"vietnamesisk","mejs.welsh":"walisisk","mejs.yiddish":"jiddisk"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201940.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'44031910',post:'43479',tz:'2',srv:'hsmai.no'} ]);
	_stq.push([ 'clickTrackerInit', '44031910', '43479' ]);
</script>
<!-- Eu Cookie Law 3.0.6 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Om du fortsetter å bla i sidene, godtar du nettstedets bruk av informasjonskapsler, utelukkende av praktiske hensyn. <a style="color:#FFFFFF;" href="#" id="fom">Nærmere detaljer</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Godta</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Lukk</a></p></div></div>
</body>
</html>
